L’Argus : cote auto, voiture d’occasion et actualité auto

ABS NE FONCTIONNE PAS

Répondre
  • BE1 #1 08-01-2017 12:06:33

    BONJOUR
    JE SUIS PROPRIETAIRE D UN KZJ 120 DEPUIS 2 ANS. AVEC L EPISODE DE FROID JE ME SUIS RENDU COMPTE QUE L ABS NE FONCTIONNE PAS. LES 4 ROUES GLISSENT ET JE N AI PAS CETTE SENSION DE VIBRATION DANS LA PEDALE DE FREIN.EST UNE PANNE CONNUE. CORSIALEMENT

    Le modèle de la voiture
    Toyota Land Cruiser 2009 - Diesel kzj 125
    Catégorie de la panne : ABS
    0
  • Alastyn #2 08-01-2017 15:36:34

    Bonjour,
    Pas de voyant ABS au tableau de bord ? Vous êtes certain d'avoir cette option ?

    Pour les vibrations, on ne les ressent qu'en cas de perte avérée d'adhérence. Donc il est possible que l'ABS fonctionne mais qu'il n'ait pas eu l'occasion de se mettre en marche.

    0
  • rody en 76 #3 08-01-2017 19:10:13
    Citation de BE1
    BONJOUR
    JE SUIS PROPRIETAIRE D UN KZJ 120 DEPUIS 2 ANS. AVEC L EPISODE DE FROID JE ME SUIS RENDU COMPTE QUE L ABS NE FONCTIONNE PAS. LES 4 ROUES GLISSENT ET JE N AI PAS CETTE SENSION DE VIBRATION DANS LA PEDALE DE FREIN.EST UNE PANNE CONNUE. CORSIALEMENT

    bonjour
    les vibrations dans la pedale ne se manifestes qu en cas cas de freinage brutal
    vu que ca glisser vous n avez freiner que doucement et vous n avez rien ressenti
    c est normal.
    si vous avez l ABS vous avez obligatoirement le temoin qui s allume quand vous mettez le contact.  il doit s eteindre quand le moteur tourne.
    s il reste allumé y a un probleme

    1
  • Greybart #4 08-01-2017 23:36:46

    bonjour
    l'abs  ne fonctionne qu'à partir d'une certaine vitesse, il est peu efficace sur le verglas
    la vibration était l'apanage des abs d'entrée de gamme du passé, la régulation est plus rapide et plus fine sur des véhicules récents

    0
  1. 1
Écrivez votre message ci-dessous