L’Argus : cote auto, voiture d’occasion et actualité auto

Land cruiser est ce que quelqu'un a la solution ?

Répondre
  • chris0071 #9 31-10-2011 20:26:13
    Citation de protoy85
    bonsoir,
    je viens de relire les discussions ci dessus et je ne comprends plus rien
    tu as un 78/8 ou un p0788 car effectivement le diag n'est pas le même.
    le po788, je ne le connais pas
    par contre le 78/8 oui
    donc vérifie bien le code et tiens moi au courant
    bon courage et a+

    Code donné par le gars de chez Toyota = 78/8 !
    j'ai demandé si il pouvait l'imprimer....mais pas de chance il y a pas d'imprimante sur le matériel ! comme ça c'est le flou artistique et personne se mouille. Pour moi, une pompe injection usée ne  peut pas fonctionner une fois oui, une fois non !  donc j'ai un gros doute sur leur diagnostique. Surtout que le problème est apparu après leur intervention sur le pont (changement d'un joint), avant il tournait comme une horloge.

    Le modèle de la voiture
    Toyota Land Cruiser 2001 - Diesel 3.0 TD-4D VX 5p
    Catégorie de la panne : Puissance
    0
  • protoy85 #10 01-11-2011 10:13:42

    bonjour,
    je persiste et je signe en te disans de changer les 2 électrovannes sur la pompe si tu as un 78/8.
    en plus ,je ne vois pas le rapport avec ton changement de joint de pont car je suppose qu'il n'ont pas désolidarisée la caisse du chassis.
    c'est vrai que si un fil alimentant les 2 électrovannes était coupé le code 78/8 pourrait apparaitre sauf que si l'on fait le croisement des commentaires ci dessus, le faisceau moteur qui va a l'ecu passe par dessus le moteur et ne peut en aucun cas être abimé(ou alors tu est tombé sur des bucherons).
    la seule chose qui me chagrine, c'est que ta concession toy ne t'est pas parlé des 2 scv mais directement de la pompe(soit il veulent se faire du fric ou alors il ne connaissent rien).
    la seule explication qui peut leur donner raison c'est si tu as changer ces 2 scv il y a 2 mois,car sa voudrait dire que ta pompe limaille.
    mais tu n'aurais vraiment pas de bol car les cas sont très rares.
    et je te répète, ce pb est archis connu chez toy(enfin bon ,les pros)
    ces 2 scv sont alimenté en rco, donc ne cherche pas a vérifié l'alim au multimétre car il te faut un oscillo super puissant pour voir le signal.
    j'épère que mon petit roman va t'éclairé car quand des avis différents sont donnés, ilest difficile de si retrouvé.
    bon courage et a+
    ps: si tu veut d'autres info, tu peut sonner

    0
  • chris0071 #11 01-11-2011 17:44:37

    Bonjour,
    Effectivement, je n'ai plus qu'a démonter les EV, car j'ai parcouru le faisceau entre le pont et la caisse et je n'ai rien vu d'anormale. Lorsque j'ai récupéré mon véhicule, le gars m'a dit que les EV étaient bonnes, mais comme le problème se produit de façon aléatoire, je ne vois pas comment il pourrait en être sûr ! A+

    1
  • protoy85 #12 02-11-2011 07:19:12

    bonjour,
    si tu démonte les 2 ev,change les car elles ne peuvent pas s'ouvrir ,puisque quelles sont certies.
    les sympthomes de ces 2 scv lorsqu'elles déconnes sont bien des pertes de puissance par moment et peuvent a la longue si tu les laissent causer des pb de demarrage.
    et encore une fois,le pb est connu chez toy,je pourrais même te donner le numéro d'une note technique donner a ces concessionnaires expliquant la démarche a suivre en cas de 78/8 qui consiste a remplacer les scv
    tiens moi au courant de l'évolution
    bon courage eta +

    0
  • chris0071 #13 02-11-2011 12:19:21
    Citation de protoy85
    bonjour,
    si tu démonte les 2 ev,change les car elles ne peuvent pas s'ouvrir ,puisque quelles sont certies.
    les sympthomes de ces 2 scv lorsqu'elles déconnes sont bien des pertes de puissance par moment et peuvent a la longue si tu les laissent causer des pb de demarrage.
    et encore une fois,le pb est connu chez toy,je pourrais même te donner le numéro d'une note technique donner a ces concessionnaires expliquant la démarche a suivre en cas de 78/8 qui consiste a remplacer les scv
    tiens moi au courant de l'évolution
    bon courage eta +

    Bonjour,
    j'ai contacté un autre garage Toyota et j'ai posé la question suivante : si vous avez le code 78/8 quel est votre diagnostique? la réponse =  cause de la panne, les éléctrovannes.... mais ça pourrai aussi venir de la pompe. Donc, j'ai pris rendez vous pour les faire changer. En espérant qu'ils ne se connaissent pas avec le gars du premier concessionnaire  (vue qu'il m'a demandé "qui avait donné le n° du code erreur" info que je ne lui ai pas donné, malgres son 'insistance). Sinon, pour pas mettre le collège en défaut, je risque le même senario !  Voila, je serai fixé fin de semaine. A+

    0
  • protoy85 #14 02-11-2011 19:48:56

    bonsoir,
    surtout fait bien attention qu'ils te mettent la ref 04221-27012 car certains concessionnaires on des 04221-27011 encore en stock.
    et comme je t'ai expliqué les 27012 viennent d'avoir un nouveau traitement anti corossion.
    ca serait dommage que ton pb revienne rapidement a caude d'une mauvaise ref.
    je suis confiant sur la réparation
    bon courage et on se tient aucourant après le remplacement de celle-ci

    0
  • chris0071 #15 04-11-2011 20:28:05

    Bonsoir,
    Me revoilà, j'ai récupéré mon Land Cruiser après avoir fait changer les 2 EV et depuis....plus de perte de puissance. Résultat : facture de 300 euro au lieu de 1800... ça valait le coup de creuser un peu ! Je te remercie vivement d'avoir confirmé mes doutes sur le diagnostique du concessionnaire et qui plus est, de m'avoir donné la solution. Ce site est super. Encore bravo, A+

    1
  • mecanochief #16 04-11-2011 20:59:50
    Citation de chris0071
    Bonsoir,
    Me revoilà, j'ai récupéré mon Land Cruiser après avoir fait changer les 2 EV et depuis....plus de perte de puissance. Résultat : facture de 300 euro au lieu de 1800... ça valait le coup de creuser un peu ! Je te remercie vivement d'avoir confirmé mes doutes sur le diagnostique du concessionnaire et qui plus est, de m'avoir donné la solution. Ce site est super. Encore bravo, A+

    bonjour-888,Je tiens à félicité protoy85 qui dès le début a détecté la panne,:champion:A+

    0
Écrivez votre message ci-dessous