L’Argus : cote auto, voiture d’occasion et actualité auto

panne demarrage toyota land cruiser

Répondre
  • chrtistophe #1 22-08-2008 10:07:09

    bonjour
    j'ai acheté, heureux, un land cruiser vxe fin février chez un concessionnaire toyota à narbonne. il est de mars 2006, 34000 km, autant dire neuf quoi pour un toy. mi-mars, 1ère panne. la voiture refuse de démarrer. toyota assistance intervient, le depanneur constate qu'elle ne demarre pas et l'emmène. arrivé chezz le concessionnaire, il la décharge. coup de clé, le véhicule repart. depuis cet incident, la plaisanterie m'est arrivée 6 fois. un coup à 180 km de chez moi, 2 coups chez moi, 1 coup à alméria à 1000 bornes sur une arrivée vacances avec mon épouse enceinte, l'autre sur le retour à gérone. a chaque fois, le véhicule repart le lendemain ou à la fin du remorquage.
    aujourd'hui éxédé, je pense passer aux procédures, j'ai demandé à mon concessionnaire de me trouver une solution. a part une solution qui me côute pas mal d'argent, j'ai l'impression de l'exaspéré.
    merci de me dire si vous avez déjà rencontré ce type d'ennuis. ils ont entre temps, paraît-il changé le démarreur et le néman.
    bien sincèrement, j'ai hâte de vous lire.
    christophe.

    Le modèle de la voiture
    Toyota Land Cruiser 2006 - Diesel vxe boite automatique
    Catégorie de la panne : Démarrage
    8
  • chess #2 11-06-2009 07:59:32

    Bonjour, le problème a-t-il été résolu depuis ?

    La réponse m'intéresse car j'ai les mêmes symptomes sur une Avensis D-4D :
    - de temps en temps ça démarre immédiatement après avoir tourné la clef,
    - de temps en temps avec un peu de retard de l'ordre de la seconde,
    - de temps en temps pas du tout.

    J'ai vérifié : Batterie et démarreur sont bons, et en démontant la cosse de pilotage du démarreur, je sais que l'information de démarrer n'arrive pas au démarreur. Donc le problème est en amont.


    1
  • chess #3 26-06-2009 14:24:39

    Problème résolu sur Avensis.

    https://www.auto-evasion.com/forum-auto/viewtopic.php?fid=0&pid=819315#p819315

    1
  • syamva #4 24-07-2009 21:48:45

    Bonjour Christophe, j'ai le même problème avec mon toy, est-ce que le tien va mieux ?

    Merci pour ta réponse
    Phil

    4
  • boux #5 22-11-2009 18:37:42

    bonjour,le probleme est tres ressemblant j'aimerais savoir si le probleme est resolu si oui contacter moi  merci

    1
  • jean bedos #6 17-12-2009 00:05:59

    j'ai eu exactement le même problème.
    le concessionnaire consulté (toulouse) n'ayant aucune idée à me soumettre, je me suis adressé
    àmonsieur barutel, spécialiste tpy bien connu dans la région. il m'a changé les différents filtres à gazole, et depuis je n'ai plus aucun problème. tout cela pour un prix modique, comme toujours chez monsieur barutel.
    jean bedos. 06 82 03 55 64;

    0
  • jean bedos #7 17-12-2009 00:16:16
    Citation de chrtistophe
    bonjour
    j'ai acheté, heureux, un land cruiser vxe fin février chez un concessionnaire toyota à narbonne. il est de mars 2006, 34000 km, autant dire neuf quoi pour un toy. mi-mars, 1ère panne. la voiture refuse de démarrer. toyota assistance intervient, le depanneur constate qu'elle ne demarre pas et l'emmène. arrivé chezz le concessionnaire, il la décharge. coup de clé, le véhicule repart. depuis cet incident, la plaisanterie m'est arrivée 6 fois. un coup à 180 km de chez moi, 2 coups chez moi, 1 coup à alméria à 1000 bornes sur une arrivée vacances avec mon épouse enceinte, l'autre sur le retour à gérone. a chaque fois, le véhicule repart le lendemain ou à la fin du remorquage.
    aujourd'hui éxédé, je pense passer aux procédures, j'ai demandé à mon concessionnaire de me trouver une solution. a part une solution qui me côute pas mal d'argent, j'ai l'impression de l'exaspéré.
    merci de me dire si vous avez déjà rencontré ce type d'ennuis. ils ont entre temps, paraît-il changé le démarreur et le néman.
    bien sincèrement, j'ai hâte de vous lire.
    christophe.

    j'ai eu le même problème sur mon KDJ 120.le concessionnaire de toulouse
    n'ayant aucune idée, je me suis adressé à monsieur barutel spécialiste toy connu dans la région. il m'a proposé de changer les différents filtres à gazole. depuis plus aucun problème. jeanbedos@voila.fr  06 82 03 55 64

    4
  • refo #8 16-02-2010 05:33:41

    Bonjour Christophe,

    J'ai la même voiture toyota land cruiser VXV 2006 avec le même problème.
    C'est la 4eme fois que je suis en rade et les garages n'arrivent pas à diagnostiquer le problème.
    As tu pu régler le problème et si oui comment.
    Merci d'avance.
    Patrick.

    4
  • polkachipie #9 16-02-2010 11:53:51

    bonjour.Je possède également un VXE de 2006 sans avoir eu de problème.Par contre étant assez évolué en mécanique je peux vous mener vers plusieurs pistes.
    1:Vous actionnez votre clé de contact (neiman) et rien ne se passe -le démarreur n'est pas lancé-
    Causes probables: le"neiman" pourrait ètre en cause et les contacts pourraient mal se faire dans celui ci -certains utilisateurs de toyotas ont eu a se plaindre d'un fonctionnement capricieux du neiman dans certaines conditions de température. Pour en ètre sur lorsque la panne se produit il faudrait relier avec un fil èlectrique le +12volts de la batterie a la cosse + du lanceur du démarreur (voir éventuellement un electricien auto spécialiste hors réseau toyota) et voir si le lanceur du démarreur est actionné en mème temps que le démarreur d'ailleurs.
    Vous pouvez également ètre en panne intermitente du lanceur du démarreur;le mieux serait de faire nettoyer démarreur et lanceur par un electricien auto.
    Vérifiez également que vos cosses de batterie et votre batterie sont en bon état.(une batterie en fin de vie peut parfois jouer de mauvais tours)
    Autre causes;la il pourrait s'agir d'une panne électronique sur l'anti démarrage;essayez peut ètre avec votre deuxiéme clé de contact.
    2:le démarreur est actionné mais le moteur ne démarre pas. il peut y avoir de nombreuse causes.Vérifiez déja si vous n'avez pas d'eau dans le filtre a gazole;le purger si oui remplacez le.
    Votre circuit d'alimentation en carburant peut se désamorcer:une petite pompe se trouve au sommet du filtre a carburant:actionnez là
    autres causes :elles peuvent ètre nombreuses au niveau de l'électronique.

    0
  • Walnero #10 07-05-2020 17:51:44

    Salut je suis walner j'aimerais que vous m'aidiez à résoudre un problème avec ma voiture Toyota Land cruiser prado 2013 il ne veut pas démarré

    0
  1. 1
Écrivez votre message ci-dessous