L’Argus : cote auto, voiture d’occasion et actualité auto

Panne moteur en AUSTRALIE

Répondre
  • SteqKzn036 #1 24-04-2018 11:42:40

    Bonjour a tous,

    Je viens vers vous pour mon fils actuellement en AUSTRALIE et qui rencontre de gros problèmes avec le véhicule qu'il vient d'acheter sur place un TOYOTA landcruiser séries 80 de 1993. Le soucis étant surtout que ni lui ni moi n'y connaissons rien du tout en mécanique et qu'il vient de payer 600 dollar de réparations...qui n'ont servis a rien puisque la panne est réapparue moins de 300 km aprés alors vous etes comme ma derniére chance de pouvoir l'aider un peu car il a vraiment besoin de son véhicule pour trouver du travail et poursuivre son reve d'aventures....mais la je ne vous cache pas que tout se complique. Je vous retransmet les derniers messages qu'il m'a envoyé en esperant que quelqu'un puisse nous donner des conseils pour éviter qu'il se fasse trop avoir en allant dans un nouveau garage...

    1er message

    Quand on roule, parfois LE voyant moteur s'allume, ce qui m'empêche d'accélérer, JE m'arrête sur le bas côté et avant arrêt total du véhicule, il cale.. parfois je peux redémarrer direct, parfois il faut attendre un certain temps (5-30mins).. aussi sans avoir utilisé la voiture, parfois c'est compliqué de la démarrer, elle veut pas, et quand j'appuie sur l'accélérateur ça démarre + facilement

    2eme message

    Voyant moteur s'allume = impossible d'accélérer = arrêt obligatoire = calage de la voiture avant arrêt total (tous les voyants sont allumés, volant bloqué et très dur à bouger) = redémarrage parfois instantané et parfois après un certain temps

    Merci d'avance d'avoir lu mon long...message mais je ne peux malheureusement pas l'aider autrement...alors si quelqu'un est a l'écoute ce serait super sympa, juste pour finir on lui a éventuellement parlé de "bobine d'allumage ou de pompes a injections..."

    Stephane Barbedette
    Pas d'adresse mail sur le forum.com

    Le modèle de la voiture
    Toyota Land Cruiser 1993 - Essence 80 series
    Catégorie de la panne : Moteur
    0
  • clauseamg #2 24-04-2018 13:22:59

    bonjour.la bobine peut effectivement etre en cause j'ai eu ça sur une golf c'était du a un enroulement en cour circuit . au moment de la coupure moteur, elle était brulante. quelques minutes plus tard je pouvais repartir et cela recommençait au bout d'une demi-heure. a vérifier . une bobine en fonctionnement est chaude mais pas au point de ne pouvoir y mettre la main. bon courage.

    1
  1. 1
Écrivez votre message ci-dessous