L’Argus : cote auto, voiture d’occasion et actualité auto

problème d'accélération sur toyota land cruiser prado d4-d automatique

Répondre
  • patrice-aimé #1 28-04-2009 02:23:44

    Salut les amis.J'ai un sérieux problème avec mon véhicule toyota land cruiser prado.Elle à 5 ans et elle à 95000 km.Quand je suis stationné au feu par exemple et que le feu passe au vert je donne un coup d'accélération et rien aucune accélération puis au bout de 10 secondes l'accélération dévient fulgurante.J'ai comme une impression que la première vitesse  existe pas.J'ai effectué un voyage et j'ai été satisfais de mon véhicule lors d'un voyage ou je les lancé jusqu'à 180 km/heure.impeccable pas de souci majeure,confort tranquillité sécurité et assurance,mais à l'arrêt j'ai honte car on me klaxonne dessus et au bout de 10 secondes le véhicule accélère d'une manière fulgurante.chez le concessionnaire il m'a été dit que ma voiture manque d'entretien.Après le l'entretient mon véhicule est dévenu encore plus lent au démarrage puis soudainement accélère,et à ce instan  plus aucun problème elle roule comme si elle na jamais été lente au démarrage.Dans la notice d'utulisation du land cruiser il à été souligné comme souci majeur à mon problème cité que c'est un pièce électronique qui doit etre défectueuse or au chez le concessionnaire rien de tout cela ma été mis dit.Aidez moi les amis

    Le modèle de la voiture
    Toyota Land Cruiser 2005 - Diesel d4-d automatique
    Catégorie de la panne : Puissance
    18
  • phisur #2 07-12-2009 12:08:22

    j ai eu le mme pb, electrovanne de la pompe à injection (500 euros)

    1
  • boucham #3 06-09-2012 12:42:54

    bonjour
    si ton véhicule à une boite auto j'ai eu le même prob sur une Opel Omega, des qu'elle se lance c'est ok, mais dés que je m'arrete la c'est un grand problème pour le depart et les gens klaxon
    je me suis pencher sur le prob et j'ai trouver que c'est  juste un prob du filtre qui se trouve dans la boite à vitesse que j'ai changé et plus de prob
    a toi d'essayer
    bon courage

    0
  • 7920 #4 08-09-2012 12:32:46

    Je pense et j'espère que le problème est réglé depuis...2009
    ;-)

    0
  • fongwati #5 09-02-2015 23:48:49

    bonsoir mes chers conseiller jai une hilux bombé d4d que j'utulisai sans aucun panne et depuis qu'elle a commencé a donnè d la fumer blanche mon mecanitien ma demand de fair le segment apres sa j'ai changer la memoire parce qu'on ma piquer celui de la voitur.ya une chose que je comprend pas est que sa demare mais pas d'acceleration superieur a 1 svp aidez moi

    8
  1. 1
Écrivez votre message ci-dessous