L’Argus : cote auto, voiture d’occasion et actualité auto

problème de feux avant et arrière

Répondre
  • sandie13 #1 08-02-2012 16:35:30

    Bonjour,

    J'ai un souci avec les phares de mon land cruiser qui ne s'allument plus depuis que j'ai branché une remorque.
    Ca avait commencé par les feux arrière et le tableau de bord, puis maintenant les phares avant.
    J'ai vérifié tous les petits fusibles et remplacé celui du tableau de bord, le seul qui était grillé.
    mais je n'arrive pas à enlever les gros fusibles carrés (100A). Est-ce que ça peut venir d'eux ?

    Merci d'avance pour votre aide

    Le modèle de la voiture
    Toyota Land Cruiser 2001 - Diesel
    Catégorie de la panne : Eclairage
    5
  • protoy85 #2 08-02-2012 17:57:25

    bonjour,
    c'est quoi comme land, c'est un kz ou un kd
    regarde le fusible tail(10 ou15 a)
    il se trouve dans l'habitacle
    est ce que d'autres systeme ne fonctionne plus(radio, allume cigarre,etc.....)
    tiens moi au courant
    bon courage et a +

    0
  • unmalaka #3 08-02-2012 18:31:17

    Contrôle aussi le faisceau de ton attache remorque et celui de ta remorque. Tu as très certainement une mise à la masse qui n'est pas correcte dûe à un mauvais montage. Une fois que tu auras remplacé ton fusible, si tu n'as pas résolu ce problème, ils grilleront à nouveau.

    0
  • sandie13 #4 09-02-2012 15:04:31
    Citation de protoy85
    bonjour,
    c'est quoi comme land, c'est un kz ou un kd
    regarde le fusible tail(10 ou15 a)
    il se trouve dans l'habitacle
    est ce que d'autres systeme ne fonctionne plus(radio, allume cigarre,etc.....)
    tiens moi au courant
    bon courage et a +

    Bonjour,

    c'est un land cruiser Kz
    pour les fusibles de l'habitacle, j'ai changé un 15A qui était grillé et la l'éclairage du tableau de bord est revenu.
    pour ce qui est de la radio, le chauffage, la clim, l'écran température, la boussole, etc tout fonctionne

    0
  • sandie13 #5 09-02-2012 15:10:49
    Citation de unmalaka
    Contrôle aussi le faisceau de ton attache remorque et celui de ta remorque. Tu as très certainement une mise à la masse qui n'est pas correcte dûe à un mauvais montage. Une fois que tu auras remplacé ton fusible, si tu n'as pas résolu ce problème, ils grilleront à nouveau.

    Bonjour,

    je vais vérifié ça ce week end et je te tiens au courant.
    merci pour la piste

    0
  • Daleje #6 06-02-2015 07:44:26

    Bonjour,
    Je possède un Land Cruiser série 90 de 2002 (KDJ95) et j'aimerais savoir si on peut raccorder les feux arrières situés dans la carrosserie en plus de ceux situés dans le pare-chocs ? Merci
    Daleje

    3
  • charmebois #7 26-06-2015 19:59:01

    Bonjour, j'ai un kzj95 de 99, j'ai remplacé les feux arrière qui sont dans la carrosserie car ceux du pare choc sont régulièrement,  bouffés par la rouille, les fils de masse se bouffe etc.
    cependant je n'arrive pas a faire fonctionner ces clignotants. je pense qu'il doit manquer une connexion, un relai ou un fusible qq part.
    mais pas de shéma ni d'indications (je parle mal le japonais.

    si quelqu'un a une info je suis preneur.

    0
  • Tidam1 #8 24-10-2018 10:27:21

    Bonjour j’ai un pb de feu de croisement (xenon) sur mon land cruiser qui fonctionne quand il a envie...
    Est-ce lié à l’ampoule, à l’optique complet, un faux contact, ou autre chose ?
    Merci pour votre retour

    0
  1. 1
Écrivez votre message ci-dessous