L’Argus : cote auto, voiture d’occasion et actualité auto

Liquide de Refroidissement Marron et Mayonnaise dans vase d'expansion

Répondre
  • alex69260 #1 26-10-2012 07:48:56

    Bonjour, (Toyota Yaris 40 000km)

    J'ai eu il y a trois semaine un petit accident, choc avant à 10km/h qui m'a fait aller chez un carrossier agréé par mon assureur.

    Ce Carrossier a effectué plusieurs choses sur mon véhicule:
    -Changement du part choc avant
    -Changement du radiateur donc purge du liquide de refroidissement

    Ayant récupéré ma voiture un vendredi soir, je repars tout content d'avoir retrouvé ma voiture et je rentre chez moi à 2km du garage. Le lendemain je pars en balade à 15 km de chez moi et je me rends compte que le ventilateur souffle à fond et le voyant liquide de refroidissement s'allume. Je regarde donc sous mon capot et la à ma grande stupeur Il n'y avait PAS DE LIQUIDE DE REFROIDISSEMENT! au milieu de la cambrousse un samedi et sans eau ni liquide je décide d'attendre un peu et de rentrer chez moi 1h après. (le chauffage ne fonctionnait plus non plus...)

    De ça, le lundi je contacte le garage et je vais les voir furieux! (En plus ils m'ont pas repeint le part choc de la meme couleur que la voiture! Bref) De ça ils me disent qu'il y avait surement une bulle d'air dans le circuit du liquide de refroidissement qui a du bloquer je sais pas quoi et que quand j'ai roulé ça a aspiré tout le liquide dans le moteur et c'est pour ça que j'en avais plus.

    N'y connaissant rien en mécanique je les ai crus! mais plus tard on m'a dit que si ils avaient fait le boulot correctement et les niveaux il n'y aurait jamais du avoir ce probleme...

    De ça ils me remettent du liquide (Vert clair) et me disent que je peux rouler maintenant! Tout content, je repars, le chauffage refonctionne! Youpi!

    Mais 3 jours après c'est le voyant liquide de refroidissement FROID qui reste allumé! Je rouvre mon capot et la à ma grande surprise le liquide est MARRON et que le niveau descend sans arrêt!

    Je retourne donc directement au garage et là ils me disent que je peux rouler comme ça que c'est surement le circuit qui était sale et que j'ai pas à m'en faire.

    Mais j'ai demandé l'avis à un ami qui m'a fait faire tourner le moteur avec le vase d'expansion ouvert, et là je remarque que le liquide marron ressort quand le moteur est chaud. Et que de fine particule blanche sont présentes.
    Mon ami me dit donc que c'est surement un joint de Culasse...

    C'est ici que je me pose plusieurs questions:

    Pensez vous que ça puisse venir du fait qu'ils n'aient pas remis de liquide lors de la réparation?

    Si oui, que puis je faire pour me retourner contre eux car ils me disent clairement que je peux rouler comme ça sans problème...

    Dois je contacter mon assureur?

    Merci pour tout!!

    Cordialement
    Alexandre

    Le modèle de la voiture
    Toyota Yaris 2008 - Essence
    Catégorie de la panne : Liquide de refroidissement
    0
  • GLUCK #2 26-10-2012 08:56:18
    Citation de alex69260
    Bonjour, (Toyota Yaris 40 000km)

    J'ai eu il y a trois semaine un petit accident, choc avant à 10km/h qui m'a fait aller chez un carrossier agréé par mon assureur.

    Ce Carrossier a effectué plusieurs choses sur mon véhicule:
    -Changement du part choc avant
    -Changement du radiateur donc purge du liquide de refroidissement

    Ayant récupéré ma voiture un vendredi soir, je repars tout content d'avoir retrouvé ma voiture et je rentre chez moi à 2km du garage. Le lendemain je pars en balade à 15 km de chez moi et je me rends compte que le ventilateur souffle à fond et le voyant liquide de refroidissement s'allume. Je regarde donc sous mon capot et la à ma grande stupeur Il n'y avait PAS DE LIQUIDE DE REFROIDISSEMENT! au milieu de la cambrousse un samedi et sans eau ni liquide je décide d'attendre un peu et de rentrer chez moi 1h après. (le chauffage ne fonctionnait plus non plus...)

    De ça, le lundi je contacte le garage et je vais les voir furieux! (En plus ils m'ont pas repeint le part choc de la meme couleur que la voiture! Bref) De ça ils me disent qu'il y avait surement une bulle d'air dans le circuit du liquide de refroidissement qui a du bloquer je sais pas quoi et que quand j'ai roulé ça a aspiré tout le liquide dans le moteur et c'est pour ça que j'en avais plus.

    N'y connaissant rien en mécanique je les ai crus! mais plus tard on m'a dit que si ils avaient fait le boulot correctement et les niveaux il n'y aurait jamais du avoir ce probleme...

    De ça ils me remettent du liquide (Vert clair) et me disent que je peux rouler maintenant! Tout content, je repars, le chauffage refonctionne! Youpi!

    Mais 3 jours après c'est le voyant liquide de refroidissement FROID qui reste allumé! Je rouvre mon capot et la à ma grande surprise le liquide est MARRON et que le niveau descend sans arrêt!

    Je retourne donc directement au garage et là ils me disent que je peux rouler comme ça que c'est surement le circuit qui était sale et que j'ai pas à m'en faire.

    Mais j'ai demandé l'avis à un ami qui m'a fait faire tourner le moteur avec le vase d'expansion ouvert, et là je remarque que le liquide marron ressort quand le moteur est chaud. Et que de fine particule blanche sont présentes.
    Mon ami me dit donc que c'est surement un joint de Culasse...

    C'est ici que je me pose plusieurs questions:

    Pensez vous que ça puisse venir du fait qu'ils n'aient pas remis de liquide lors de la réparation?

    Si oui, que puis je faire pour me retourner contre eux car ils me disent clairement que je peux rouler comme ça sans problème...

    Dois je contacter mon assureur?

    Merci pour tout!!

    Cordialement
    Alexandre

    Bonjour,
    Lors de la réparation la purge a bien pu être mal faite c'est possible mais par contre tu as commis une faute il ne fallait pas continuer a rouler (je sais ce n'est pas évident) a probablement aggravé la situation tu as roulé avec un véhicule sans son circuit de refroidissement en état et le garagiste va très probablement te le reprocher et refuser une quelconque indemnisation il se défend comme il peut.
    Maintenant comment se comporte le véhicule y a t'il des bulles qui remonte dans le vase d'expansion y a t'il une présence d'huile dans ce liquide ce liquide est il poisseux ?
    A+

    0
  • alex69260 #3 26-10-2012 09:42:54

    Bonjour Gluck et merci de ta réponse,

    Le liquide est plutôt gluant mais pas trop épais non plus et a une odeur de brulé.

    Pour ce qui est du garagiste, quand tu sors de chez lui tu imagines pas avoir un problème...

    Quand je démarre la voiture, y'a des bulles dans le vase d'expansion et quand le moteur chauffe le vase dégueule...

    J'ai contacté mon service juridique de l'assureur, je dois faire venir un expert chez le garagiste qui a commis l'erreur. Je vais voir la suite

    Merci bien

    0
  • GLUCK #4 26-10-2012 09:58:57
    Citation de alex69260
    Bonjour Gluck et merci de ta réponse,

    Le liquide est plutôt gluant mais pas trop épais non plus et a une odeur de brulé.

    Pour ce qui est du garagiste, quand tu sors de chez lui tu imagines pas avoir un problème...
    Quand je démarre la voiture, y'a des bulles dans le vase d'expansion et quand le moteur chauffe le vase dégueule...

    J'ai contacté mon service juridique de l'assureur, je dois faire venir un expert chez le garagiste qui a commis l'erreur. Je vais voir la suite

    Merci bien

    Re,
    Entièrement d'accord avec toi mais je te dis ce qu'il pourrait t'être reproché il aurait fallu la faire prendre par un remorqueur sur place ce n'est pas la première idée qui vient mais c'est celle qui te couvre le plus possible.
    Alors soit le garagiste prend tout en charge ce que je te souhaite, soit il pose des problèmes et ça risque d'être long  sans sur d'avoir 100% de réussite.
    Effectivement y a surremment un joint de culasse.
    Aprés cet accident il peut aussi y a voir un problème de moto ventilateur comme le radiateur a choqué le moto ventilateur a pu lui aussi en prendre un coup et mal ou ne pas tourner du tout.

    A+

    0
  • fabrice72 #5 29-12-2012 09:01:00

    Bonjour,la mousse est du a un liquide de refroidissement non compatible avec celui restant dans le moteur au moment du changement du radiateur normalement rose a l'origine sur ce modèle.ce qui peut entraîner une réaction chimique dont cette mousse marron.le liquide alors n'est plus du tout efficace .et de rouler sans eau encore plus dangereux pour la culasse déjà fragile sur certaines séries de yaris.
    https://www.japancar.fr/forum/Sujet-yaris-D4D-probleme-de-chauffage

    0
  1. 1
Écrivez votre message ci-dessous