L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur "tousse", "broute" par moments à l'accélération

Répondre
  • Mydomdom #1 19-10-2017 17:12:10

    Bonjour,
    Pourriez-vous m'aider à diagnostiquer la panne, svp ?

    Symptômes:
    A l'accélération uniquement, et seulement à certains moments, le moteur "tousse", broute quelques fractions de secondes, a des ratés, des micro-coupures en quelque sorte (comme si l'alimentation s'arrêtait une fraction de seconde).
    Et de temps en temps, le moteur s'arrête (sur le périph, ce n'est pas drôle!) mais redémarre sans souci.

    J'ai changé les bougies (Bosch), le filtre à air (un adaptable), je prévois de changer le filtre à essence (ça a l'air galère, si quelqu'un a un tuto ou des suggestions, je suis preneur).
    Sans en être sûr, je ne pense pas qu'il s'agisse des bobines d'allumage car j'ai eu ce problème sur une autre voiture et quand une des bobines est HS, on le sent très bien: la voiture n'est plus que sur 3 cylindres, c'est insupportable, on n'avance plus !
    Toyota me suggère de payer 90€ de diagnostic (branchement de l'ordinateur)... et me dit que si le filtre à air n'est pas d'origine, c'est possible que le problème vienne de là. Je suis très très dubitatif: le filtre à air précédent venait de Toyota, le problème existait quand même.

    A votre avis, d'où le problème peut-il venir ?
    Merci de votre aide
    Dom

    Le modèle de la voiture
    Toyota Yaris 2006 - Essence 1.3 VVTi Hatchback 16V 87 cv
    Catégorie de la panne : Moteur broute
    15
  • monaco #2 19-10-2017 17:20:54

    bonjour-888
    Aucun voyant allumé ?
    @+.

    0
  • Mydomdom #3 20-10-2017 07:26:54

    Non.
    Je me demande si ce ne serait pas le débitmètre qu'il faudrait nettoyer. Si quelqu'un a un tuto, je suis preneur...

    1
  1. 1
Écrivez votre message ci-dessous