L’Argus : cote auto, voiture d’occasion et actualité auto

pas de charge de batterie mais pas de voyant non plus ?

Répondre
  • riehl #1 23-05-2015 21:24:41

    Bonjour,
    ma yaris ne charge plus la batterie mais n'allume aucun voyant de défaut.
    Tension de la batterie moteur arrête 12,6v de suite après avoir démarré 13,8v pendant 1minute environ puis plus de charge la tension aux bornes de la batterie ne cesse de baisser  jusqu"a ce que la direction assistée disparaisse et que la tension aux bornes tombe à moins de 10v toujours sans voyant. Après un arrêt d'une demi-heure a 1 heure la tension aux bornes est remontée a 12,2 v la voiture redémarre péniblement et on constate le même phénomène charge durant 1 minute et décharge par l suite jusqu'a ce que je sois obligé de charger la batterie av'c un chargeur extérieur....Mais l’utilisation sur la seule batterie ne dure que 15 à 20 minutes avant le passage en sécurité ou économie de batterie... que pensez-vous alternateur ou régulateur de charge ????

    MERCI pour votre aide

    tout piste ou un Schéma me serait d'une grande aide si je le comprends

    Le modèle de la voiture
    Toyota Yaris 2007 - Essence 1.0
    Catégorie de la panne : Alternateur
    0
  • monaco #2 24-05-2015 06:28:20

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Oui,certainement alternateur H.S.
    La régulateur de charge est incorporé à l'alternateur.
    @+.

    0
  • riehl #3 24-05-2015 15:35:11

    merci Monaco,

    mais peut-on tester quelque chose pour eventuellement changer juste le régulateur car l'alternateur fourni du courant pendant très peut de temps mais il a l'air de fonctionner, et pourquoi je n'ai pas de voyant de batterie au tableau de bord....
    Si quelqu un a une piste je suis prenneur.

    Merci beaucoup pour toute aide

    0
  1. 1
Écrivez votre message ci-dessous