L’Argus : cote auto, voiture d’occasion et actualité auto

Problème aléatoire au démarrage

Répondre
  • sebbibou #1 08-03-2021 10:45:59

    Bonjour
    Il m'arrive de temps en temps que lorsque je veux démarrer ma Yaris j'ai le voyant moteur qui clignote quand j'appuie sur le bouton start/stop. Le démarrage est impossible. J'ai remarqué que mon coffre était toujours verrouillé. Ce que j'ai fait la dernière fois, est que j'ai cliquer sur start/stop pour éteindre, je suis sorti de la voiture, j'ai verrouillé la voiture puis déverrouillé, j'ai pu démarrer normalement sans le voyant orange affiché et le coffre était bien déverrouillé (je verrouille/déverouille la voiture avec la télécommande de la clé).
    Cela dit quelque chose à quelqu'un ? C'est très bizarre :(

    Le modèle de la voiture
    Toyota Yaris Hybride
    Catégorie de la panne : Démarrage
    0
  • Rody 76 #2 08-03-2021 18:50:11
    Citation de sebbibou
    Bonjour
    Il m'arrive de temps en temps que lorsque je veux démarrer ma Yaris j'ai le voyant moteur qui clignote quand j'appuie sur le bouton start/stop. Le démarrage est impossible. J'ai remarqué que mon coffre était toujours verrouillé. Ce que j'ai fait la dernière fois, est que j'ai cliquer sur start/stop pour éteindre, je suis sorti de la voiture, j'ai verrouillé la voiture puis déverrouillé, j'ai pu démarrer normalement sans le voyant orange affiché et le coffre était bien déverrouillé (je verrouille/déverouille la voiture avec la télécommande de la clé).
    Cela dit quelque chose à quelqu'un ? C'est très bizarre sad

    Neutralisez le start-stop  avant de mettre le contact en coincant  le bouton correspondant.   ca peut etre aussi la batterie qui est un peu faible
    le demarreur entraine bien le moteur ?

    images
    0
  • sebbibou #3 08-03-2021 18:57:45
    Citation de Rody 76

    Citation de sebbibou
    Bonjour
    Il m'arrive de temps en temps que lorsque je veux démarrer ma Yaris j'ai le voyant moteur qui clignote quand j'appuie sur le bouton start/stop. Le démarrage est impossible. J'ai remarqué que mon coffre était toujours verrouillé. Ce que j'ai fait la dernière fois, est que j'ai cliquer sur start/stop pour éteindre, je suis sorti de la voiture, j'ai verrouillé la voiture puis déverrouillé, j'ai pu démarrer normalement sans le voyant orange affiché et le coffre était bien déverrouillé (je verrouille/déverouille la voiture avec la télécommande de la clé).
    Cela dit quelque chose à quelqu'un ? C'est très bizarre sad

    Neutralisez le start-stop  avant de mettre le contact en coincant  le bouton correspondant.   ca peut etre aussi la batterie qui est un peu faible
    le demarreur entraine bien le moteur ?

    Quand je parle de start/stop c'est le bouton pour démarrer la voiture (il n'y a pas de clé).. Je ne sais pas si je me suis bien exprimé sad
    Comme je suis en hybride la voiture démarre en "electrique" sans soucis quand je ne tombe pas dans ce cas...

    0
  1. 1
Écrivez votre message ci-dessous