L’Argus : cote auto, voiture d’occasion et actualité auto

système de refroidissement yaris 2005

Répondre
  • nacer_yaris #1 30-12-2012 00:00:32

    Bonjour,
    J’ai remarqué que le liquide de refroidissement baisse pour atteindre le minimum voire disparaitre de la bouteille à coté du radiateur. Cela m’arrive quand j’effectue des trajets longs (300 KM et +) ou quand je force le moteur pendant des descentes aiguées. L’eau sort du petit orifice se trouvant au niveau du bouchon de la bouteille à coté du radiateur. Cependant j’ai  remarqué que le moteur ne chauffe pas vraiment !
    Quant le moteur est au ralenti le problème ne survient pas et le ventilateur se déclenche le plus normalement du monde.  Quand je fais des trajets courts ou pendant la circulation dans la ville je n’ai aucun problème ! J’ai déjà changé le thermostat mais le problème persiste.
    Quelqu’un a-t-il déjà eu ce problème ? Merci de vos réponses

    Le modèle de la voiture
    Toyota Yaris 2005 - Essence 105 VVTi TS Clim 5p
    Catégorie de la panne : Circuit de refroidissement
    0
  • bricolo1000 #3 30-12-2012 13:10:40

    Bonjour

    Si le bouchon ne donne rien, il faudra passer par l'étape garage ( pas un centre auto ... ) pour un test de mise en pression du circuit.

    Pour l'instant, ça n'est pas méchant mais si ça s'aggrave, vous risquez de rester sur le bord de la route.

    0
  • protoy85 #4 31-12-2012 17:25:01

    bonjour,
    fait vérifier l'étanchéité du joint de culasse avec le détecteur de co sur le radiateur.
    je ne connais pas de cas recenser.mais c'est le seule chose que je voit qui expliquerais de la pression
    bon courage et a +

    0
  • nacer_yaris #5 03-01-2013 15:57:07
    Citation de LA BRICOL
    essaye de changer le bouchon !!!

    J’étais hésitant quant à cette possibilité parce que le mécanicien l’avait écarté de l’ensemble des causes. Mais votre réponse m’a incité à la reconsidérer. Il semble, pour l’instant, que le problème est résolu !!
    Donc merci beaucoup LA BRICOL. Un Grand merci également à bricolo1000 et à protoy85 pour leurs suggestions.
    C’est grâce à vous tous que j’ai pu résoudre cette panne ! Merci beaucoup !

    0
  • LA BRICOL #6 04-01-2013 13:11:36

    bonjour de ma part jene suis pas seul plusieurs tetes pensantent val mieu qu une d ou l interet du forum !!!!!

    0
  1. 1
Écrivez votre message ci-dessous