L’Argus : cote auto, voiture d’occasion et actualité auto

Tableau de bord et défaillance moteur en position "park"

Répondre
  • Killer_Beaudoin #1 03-05-2014 14:01:54

    Bonjour a tous,
    la voiture de ma copine a un drôle de problème que aucun mécanicien de Toyota ne semble avoir déjà rencontré.

    VÉHICULE:
    Toyota Yaris 2010 (Modèle de basse)
    4 Portes a Hayon
    AUCUN EQUIPEMENT AJOUTER
    Automatique
    101 125 km

    PROBLÈMES:
    On tourne la clé de contact la voiture démarre normalement.

    - Mais, le tableau de bord reste éteint.
    - le moteur ne garde pas un régime stable en variant de  500 rpm a 1100 rpm
    - le démarreur continue de tournée dans le vide nous laissant entendre un "Ziiiiiiiiiiiiiiiii"

    tous les problèmes disparaissent quand ont déplace le sélecteur de vitesse sur une autre position...
    Ex: N, R, D, 1, 2 et la voiture roule normalement.

    Mais lorsque l'on arrive a fin de parcours et que l'on ce stationne... La seconde précise ou le sélecteur
    reviens a la position "Park" le moteur et le tableau de bord s’éteignent d'un coup.

    Point Important:
    - La lumière du ''Check engine'' c'est allumer au deux premier démarrage mais n'est plus allumer
    - Aucun Code d'erreur ne sors quand je branche le lecteur de Code D'erreur
    - Il ne s'agit pas d'un problème de batterie ou d'alternateur ... j'ai brancher le tester de voltage tout est OK

    Le modèle de la voiture
    Toyota Yaris 2010 - Essence
    Catégorie de la panne : Tableau de bord
    0
  1. 1
Écrivez votre message ci-dessous