L’Argus : cote auto, voiture d’occasion et actualité auto

voyant orange suite à un pb de démarrage

Répondre
  • Tomoe #1 16-01-2016 00:26:29

    Bonjour,

    je sollicite votre avis et votre aide car, depuis quelques semaines, j'ai voyant d'entretien qui était allumé, en effet, j'ai trainé des pieds pour faire la vidange...
    Bref, sur le conseil d'un proche, en attendant de faire la vidange prévue la semaine prochaine, il m'a rajouté de l'huile dans ma voiture. Et 3 jours après, au démarrage, ma voiture a "bugger", à 2 reprises, elle ne s'est pas allumée, mais à la troisième c'était bon.
    Seulement, maintenant, j'ai le voyant moteur qui s'est allumé...
    je suis très inquiète quand aux réparations que je devrais faire et surtout de leur cout.

    A votre avis, quel pourrait être le problème? Est ce que ça pourrait être simplement épisodique? Est ce que ça peut se reproduire?

    Le modèle de la voiture
    Toyota Yaris 2006 - Diesel
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 16-01-2016 00:33:38

    bonjour
    beh il faut esperer qu'il n'a pas depasse le niveau max....
    sinon la voiture tourne normalement?
    si tout semble ok alors ca peut etre un simple indication d'une erreur qui est survenue lors de vos faux demarrages et il suffira de remettre a zero cet indicateur
    tiger

    0
  • Tomoe #3 16-01-2016 00:35:14

    L'huile ne dépasse pas niveau max on a vérifier.

    Oui elle semble tourner normalement, j'ai rouler avec 15 minutes et j'ai rien noté d'anormal >_<

    0
  • Tomoe #4 16-01-2016 00:36:08

    Juste le bug de démarrage que j'ai eu et maintenant le voyant de maintenance et le voyant moteur qui restent affichés

    0
  1. 1
Écrivez votre message ci-dessous