L’Argus : cote auto, voiture d’occasion et actualité auto

VENTILO SE DECLENCHE PAS sur evasion

Répondre
  1. 1
  2. 2
  3. 3
  • yortracks #17 09-06-2009 22:46:01

    bonsoir francis
    j ai fait comme demandé et mes ventilo fonctionnent il se declenche vers 100 / 105
    auparavant j ai changé les relai, fait un bon cou de nettoyage sur les partie electriques et autre reste plus que le moteur a lavé car avec ma purge et l eau tombé dessus quand le moteur est chaud et etein ca sent le LDR
    par contre je vais testé demain en allant au boulot car j ai l impression qu elle boit de l eau pas beaucoup mais un peu quand meme.
    je te tien au courant demain dans la soirée
    merci encore pour tout

    Le modèle de la voiture
    Panne auto mécanique et entretien 1996 - Diesel 1.9 TD
    Catégorie de la panne : Liquide de refroidissement
    0
  • fc2 #18 10-06-2009 21:25:45
    Citation de yortracks
    bonsoir francis
    j ai fait comme demandé et mes ventilo fonctionnent il se declenche vers 100 / 105
    auparavant j ai changé les relai, fait un bon cou de nettoyage sur les partie electriques et autre reste plus que le moteur a lavé car avec ma purge et l eau tombé dessus quand le moteur est chaud et etein ca sent le LDR
    par contre je vais testé demain en allant au boulot car j ai l impression qu elle boit de l eau pas beaucoup mais un peu quand meme.
    je te tien au courant demain dans la soirée
    merci encore pour tout

    ok
    a bientot
    Francis

    0
  • yortracks #19 12-06-2009 09:01:32

    bonjour
    desolé du retard mais avec l enorme orage que l on a eu avant hier soir je n ai pas pu regarder.
    hier en allant au boulot les ventilo ne se sont pas declenché et lorsque j ai touché la fiche cosse que l on branche sur la sonde marron ces derniers se sont mis en route puis arreté ce qui laisserait supposé un faux contact dans la fiche plastic hier soir en rentrant rien les ventilo ok est ce que cette fiche cosse plastic peut se changer ?
    pour ce qui est du niveau d eau j ai du rajouter l equivalence d un ou deux verre. disons qu avant lorsque j allumait la voiture le voyant eau ne s allumait pas et maintenant il s allume environ 15/20 seconde pour s eteindre.
    peut etre c est normal?
    si je peux me permettre ou abuser lorsqu elle froide et surtout a ce moment la et au passage du premier deuxieme et troisieme rapport la voiture fume noir gris, une foi chaude elle le fais moins . c est une voiture qui avant que je l achete ne roulait pas beaucoup et faisait 90% de son temps de la ville. on ma parlé du turbo ou des injecteurs encrassé ou de la pompe a injection defaillante. j avouerai que dans ce domaine je seche un peu. ce truc n est pas trop grave juste ennuyeu par rapport aux autres vehicules. j ai mis du produits afin de nettoyé les injecteurs (un dans l essence l autre dans l huile) la marque est bar... est bon mon truc ?
    merci

    0
  • fc2 #20 12-06-2009 11:58:11
    Citation de yortracks
    bonjour
    desolé du retard mais avec l enorme orage que l on a eu avant hier soir je n ai pas pu regarder.
    hier en allant au boulot les ventilo ne se sont pas declenché et lorsque j ai touché la fiche cosse que l on branche sur la sonde marron ces derniers se sont mis en route puis arreté ce qui laisserait supposé un faux contact dans la fiche plastic hier soir en rentrant rien les ventilo ok est ce que cette fiche cosse plastic peut se changer ?
    pour ce qui est du niveau d eau j ai du rajouter l equivalence d un ou deux verre. disons qu avant lorsque j allumait la voiture le voyant eau ne s allumait pas et maintenant il s allume environ 15/20 seconde pour s eteindre.
    peut etre c est normal?
    si je peux me permettre ou abuser lorsqu elle froide et surtout a ce moment la et au passage du premier deuxieme et troisieme rapport la voiture fume noir gris, une foi chaude elle le fais moins . c est une voiture qui avant que je l achete ne roulait pas beaucoup et faisait 90% de son temps de la ville. on ma parlé du turbo ou des injecteurs encrassé ou de la pompe a injection defaillante. j avouerai que dans ce domaine je seche un peu. ce truc n est pas trop grave juste ennuyeu par rapport aux autres vehicules. j ai mis du produits afin de nettoyé les injecteurs (un dans l essence l autre dans l huile) la marque est bar... est bon mon truc ?
    merci

    bj
    pour ce qui est des cosses,il faut les changer;Attention il faut la meme grosseur au minimum ('a cause de l'intensité importante )Il faut souder a l'etain
    Pour le reste t'inquiète pas elle doit etre encrassé.Tire un peu dessus pour la decrassée
    Francis

    0
  • ducati68 #21 12-06-2009 18:26:40

    bonsoir,si tes injecteurs sont d origine,avec le kilometrage qu elle a,tu peux les faire changés,moi je l ai fait sur le 806,on a le meme moteur,c est 30 euros pieces sans le montage

    0
  • yortracks #22 15-06-2009 00:57:37

    bonsoir
    ok vais lui tiré dessus un peu ou la grande route l aidera peu etre
    pour les cosses puis je prendre des cosses classic ? et pour l etain ne fonderat il pas lorsque la voiture sera chaude ? dans ce cas je pensais rallonger un peu le cable avant de souder les cosses afin d evité que ca tire trop dessus
    encore merci pour ta patience et tes conseils

    merci ducati68
    30 euro ca va sauf si le montage est a 150 pour chaque HA ha
    oui pour nos moteurs je sais et vais prendre des trucs desfoi chez peugeot car y a pas beaucoup de citroen chez moi

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous