L’Argus : cote auto, voiture d’occasion et actualité auto

ma Bora cale et pour le redemmarer faut insister

Répondre
  1. 1
  2. 2
  3. 3
  • tino57350 #17 09-03-2013 10:11:46

    ok merci pour ta reponse je pensait que elle estait hs mais jetait pas sur merci beaucoup:D

    Le modèle de la voiture
    Volkswagen Bora 2004 - Diesel 1.9 TDi100
    Catégorie de la panne : Moteur cale
    0
  • serge45430 #18 09-03-2013 10:30:56
    Citation de tino57350
    ok merci pour ta reponse je pensait que elle estait hs mais jetait pas sur merci beaucoup:D

    bonjour-888 oui hs

    0
  • tino57350 #19 15-03-2013 17:56:12

    bonjour-888 merci a toutes les personnes qui mont aideé pour resoudre le souci de ma bora,effectivement c'etait la pompe de gavage qui etait hs,donc un grand merci a vous tous bonne continuation c'est vraiment un exellent forum MERCI

    0
  • serge45430 #20 15-03-2013 18:14:53
    Citation de tino57350
    bonjour-888 merci a toutes les personnes qui mont aideé pour resoudre le souci de ma bora,effectivement c'etait la pompe de gavage qui etait hs,donc un grand merci a vous tous bonne continuation c'est vraiment un exellent forum MERCI

    bonjour-888 ok bonne route a+

    0
  • Guissé Ama #21 17-11-2013 12:33:22

    12032010-1759_Sans-titre-1-copie.jpgProbléme de démarrage de ma VWbora 1,6 TDI
    Je veux avoir une idée et les références des  02 relais qui se trouvent au niveau du capot moteur à droite.Ils ne sont plus à l'intérieur et j'ai des problémes de demarrage;j'ai  tous les autres relais à savoir:
    2 relais 53
    1 relais 100
    1 relais 103
    et 1 gros relais 377

    Quand on met le contact, on rien au niveau de la pompe immergée;
    Qui peut m'aider c'est urgent!!!!!!!!!!!!

    Citation

    Pour les urgences veuillez composer le 112.

    0
  • serge45430 #22 17-11-2013 13:43:24
    Citation de Guissé Ama
    https://www.auto-evasion.com/forum-auto/ … -copie.jpgProbléme de démarrage de ma VWbora 1,6 TDI
    Je veux avoir une idée et les références des  02 relais qui se trouvent au niveau du capot moteur à droite.Ils ne sont plus à l'intérieur et j'ai des problémes de demarrage;j'ai  tous les autres relais à savoir:
    2 relais 53
    1 relais 100
    1 relais 103
    et 1 gros relais 377

    Quand on met le contact, on rien au niveau de la pompe immergée;
    Qui peut m'aider c'est urgent!!!!!!!!!!!!

    Citation

    Pour les urgences veuillez composer le 112.

    bonjour-888 si tu n'a rien alors soi le relais ou fusible , branche la pompe en direct voir si elle tourne a+

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous