L’Argus : cote auto, voiture d’occasion et actualité auto

Essuie glace ne reviennent pas en position initiale

Répondre
  1. 1
  2. 2
  • david13 #1 07-06-2005 16:34:07

    Bonjour,

    Ma voiture est une Opel Vectra de 94, les premieres version big_smile.
    Il y a peu, j ai coupé le contact alors que les essuies glaces avant etaient en position "intermittent", du coup ils se sont arrétés en vrac au milieu du parebrise.
    Depuis ils ne reviennent plus en postion initiale, en bas du pare brise, mais reste au milieu...

    Le plus etrange pour moi, c est quand je le mets en marche, ils partent d abord vers le bas, puis font leur "trajet normal" mais s arrete en vrac.

    J ai essayé de les remettre en position normale à la main mais que nenni, il continue à s arreter en vrac.


    Avez vous une idée ?
    Merci,
    David,

    Le modèle de la voiture
    Volkswagen Coccinelle
    Catégorie de la panne : Essuie glace
    1
  • Anatramix #2 07-06-2005 17:05:47

    Salut david pour tes essuies glaces c'est peut etre un probleme au niveau du moteur de l'essuie glace comme t'as voiture est vielle ou tu l'as endomagé ou tu as un fil qui fait masse alors demonte tout et regarde ou prends deja un voltemetre pour la tension.
    chuss.

    0
  • delioglan #3 07-06-2005 21:45:46

    yikes Essaie de les repositionner en coupant le contact au moment ou il sont en bas comme depuis que t as eu le souci.
    icon_confused

    0
  • david13 #4 07-06-2005 21:53:17

    merci à tous les 2,
    delioglan,
    poourquoi pas en effet, je tente et vous dis.

    Anatramix,
    pourquoi penses tu à un pb electrique ?
    Les essuies glaces fonctionnnent tres bien par ailleurs.

    J avais plutot en tête un pb de butée du moteur des essuies glaces
    merci,

    1
  • le justicier #5 08-06-2005 00:02:23

    bsr,comme mon collegue,regarde si tu as pas un fusible de grillé.car moi j'ai eu le meme probleme sur ma 21 a l'epoque et ct  le fusible,y'en avait deux.,un ki fesait fonctionné l'intermitence et l'autre ki l'arrete.un conseil,regarde tous t fusible serieusement

    0
  • monaco #6 08-06-2005 07:02:39

    Bonjour,
    Oui en premier lieu vérifier les fusibles.
    @+.

    2
  • moiisaac2 #7 08-06-2005 12:21:46

    Bonjour. Anatramix à raison, sa doit être un soucis électrique, pour la simple et bonne raison que l'arrêt de l'éssuie-glace ne se fait pas à l'aide d'une buté, mais bien par décharge d'un condo (Tiger expliquerais sa bien mieux que moi). Bref, l'idée du fusible n'est pas bête, mais normalement quand le fusible est naze, l'éssui-glace s'arrête n'importe où (au moment exacte ou tu l'arrêtes). Non, moi je pense plus à une mauvaise masse au niveau du moteur.
    Maintenant, l'idée de delioglan n'est pas bête non plus (même si sa peux faire rire les professonnels). Mais je la complèterais en te disant d'essayé de les coupés en position normal, mais de ne pas les remettre en route avant qques heures et même de ne pas mettre le contacte (afin de décharger le fameux condo).

    1
  • david13 #8 14-06-2005 20:08:32

    Bonsoir,

    Je suis désolé de répondre si tardivement.
    J ai essqyé de couper le contact quand les essuie glaces etaient en position normale mais enfer et damnation, le probleme ne disparait pas.
    (en fqit ils s arretent tjs au mauvaise position)

    Merci de toutes ces explications, je ne savais pas que le reglage de la butée pouvait se faire via un condo, autrement dit, electriquement.
    Je vais donc regarder du côté des fusibles, si quelqu un a une vectra et ou la revue technique pour me dire lequel est-ce, je suis preneur. Sinon j irai un par un...

    David,

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous