L’Argus : cote auto, voiture d’occasion et actualité auto

ne démarre pas, aucun voyant...

Répondre
  • freebulle #1 01-05-2005 21:46:47

    Bonjour,

    J'ai un petit souci: ma voitire (Ford Fiesta) ne démarre plus, aucun son de moteur, je n'ai aucun voyant, l'heure n'est plus affichée, enfin bref, aucun signe de la moindre électricité dans ma voiture

    Simple, diront certains... Mais je suis une débutante en réparation automobile, autant dire que je ne connais pas grand chose.

    Je tiens à préciser que je suis tombée en panne de batterie il y a 3 jours, que mon alternateur a été changé l'été dernier.

    Quel est le problème? La batterie? comment le vérifier?

    Merci à tous ceux qui auront la sympathie d'aider une jeune femme de 24 ans qui aimerait bien mettre ses mains dans son moteur plutôt que d'appeler un garagiste, et tous les conseils seront les bienvenus...

    Merci,

    Céline
    une apprentie mécano smile

    Le modèle de la voiture
    Volkswagen Coccinelle
    Catégorie de la panne : Voyants
    0
  • Metacooler #2 02-05-2005 05:42:36

    Slt Céline!


    Sûrement la batterie,en effet!

    Pour en être sûr,tu peux la tester en lisant le lien qui est en-dessous!(Tu auras besoin d'un multimètre)

    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    0
  • waltersapienza #3 02-05-2005 06:38:14

    smile Bonjour.Si tu n'as plus aucun jus qui arrive il ce peut que ce soit le petit charbon qu'il y a dans la tête de l'alumeur,c'est une panne toute bête à laquelle on ne pense pas souvent.Quand tu as besoin de renseignement pour ta voiture,donnes plus d'informations sur celle-ci,style,modèle année nb de km essence ou diesel.Bon courage à +. :vroom:

    0
  • melkir #4 02-05-2005 08:54:29

    meme moi qui suis pas super calé j'dirais la batterie....
    seule panne facilement detectable avec les pneus crevés
    a bon entendeur....

    0
  1. 1
Écrivez votre message ci-dessous