L’Argus : cote auto, voiture d’occasion et actualité auto

TRANSIT DIESEL DE 83 NE DEMARRE PAS

Répondre
  1. 1
  2. 2
  • JABRON #1 28-01-2006 08:52:16

    BONJOUR

    Voici mon probleme sur FORD TRANSIT 2.4l diesel de 1983

    Apres avoir tout verifie

    Prise d’air
    Changement filtre gazole
    Porte filtre gazole
    Durites
    Bougies prechauffage

    Etc etc

    Impossible de demarrer a froid sans faire plusieurs tentatives et presque vider une batterie 100 ah
    Et a chaud c’est un peu mieux

    A force de demonter un peu toutes les vis pour purger , j’ai finit par casser en deux la vis de retour gazole, marquee  OUT  (voir photo 1)
    A la place de celle-ci j’ai mis une autre vis mais celle-ci laisse passer tout le gazole ( voir photo 2)

    Et la MIRACLE LE TRANSIT DEMARRE NICKEL

    Apres plusieurs essai a froid comme a chaud il demarre tres bien, mais il tourne bien qu’au ralentit, car quand j’accelere il cafouille et cale

    Donc j’ai achete 1 vis calibree (out) neuve
    Je lai instalee dans son raccord banjo comme il faut ,et la le vehicule demarre tres tres mal, mais apres il tourne tres bien au ralentit et en accelerant

    J’ai donc le choix :

    Mettre la vis creuse            BON DEMARRAGE ET IMPOSSIBLE DE ROULER


    Mettre la vis calibree (OUT)      BIEN ROULER MAIS TRES TRES MAL DEMARRER

    EST-CE QUE QUELQU UN POURRAIT M AIDER SVP ?
    EXISTE-T-IL 1 BRICOLAGE POUR DEMARRER SUR LA VIS CREUSE PUIS BASCULER SUR LA VIS CALIBREE (OUT) ?

    Merci de votre aide car je commence un peu a craquer

    VOICI LES PHOTOS


    https://img80.imageshack.us/my.php?image=photo18xe.jpg

    https://img80.imageshack.us/my.php?image … bis6kg.jpg

    https://img80.imageshack.us/my.php?image=photo29ka.jpg

    Le modèle de la voiture
    Volkswagen Coccinelle - Diesel
    Catégorie de la panne : Démarrage
    0
  • pierrev2v #2 28-01-2006 09:51:12

    BONJOUR JABRON il faudrais peut etre purger ton Filtre a Gazoil afin d éliminer toutes les bulles d air

    0
  • nicky #4 28-01-2006 11:58:48

    b onjour regarde la crepine situee dans le reservoir a combustible je pense que ton probleme est une prise d air

    0
  • JABRON #5 28-01-2006 12:12:42

    je l'ai deja demonte
    a l'interieur j'ai la jauge et le tuyau qui plonge dans le gazole mais pas de crepine

    0
  • nicky #6 28-01-2006 15:00:23

    coucou, quel est le kilometrage du vehicule?   a til une pompe rotative BOSCH? essaye ton moteur collecteur libre(sans passer par le filtre a air) mais remets les raccords d origine.

    0
  • JABRON #7 30-01-2006 18:16:57

    OK je viens d’essayer avec une pompe electrique que l’on ma prete
    Je la met en marche juste le temps de demarrer
    La il demarre bien

    En effet j’ai demonte les 4 tubulures d’injecteur cote pompe a injection et la quand le demarreur tourne pas de gazole ou tres tres peu ne jaillit

    J’ai l’impression que ma pompe d’alimentation est a l’agonie
    Ce qui expliquerai qu’au premier demarrage les canalisations serient tres longues a remplir jusqu’aux injecteurs

    Je pense donc que la pompe electrique  soulage la pompe d’alimentation ce qui me permet de remplir les canalisations plus vite et donc de demarrer

    Je ne sais pas si tout mon raisonnement est bon mais si c’est bon il me faut 1 pompe d’alimentation electrique juste pour lancer le demarrage
    Apres il tourne nickel
    Ou puis je en trouver 1 pas chere ???
    Merci de vos reponses

    A+++


    PAR CONTRE TON HISTOIRE DE COLLECTEUR je sais pas faire expliques svp

    0
  • pierrev2v #8 30-01-2006 18:19:41

    BONSOIR JABRON tu a Controlé l éléctrovanne sur ta Pompe a Gazoil?





    PS:écris en MINUSCULE  S T P

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous