L’Argus : cote auto, voiture d’occasion et actualité auto

Golf 3 1L4 ess mono injection ne démarre plus !!

Répondre
  1. 1
  2. 2
  • Séb62000 #1 17-10-2005 07:52:47

    Bonjour à tous !

    J'ai une Golf 3 1L4 mono injection ess 170000 kms, très bonne état et très bien entretenue.
    Je n'ai jamais eu de souçi avec elle jusqu'à la semaine dernière :

    Je roulait tranquillement et soudain elle s'est arrêtée, comme si j'avais callé, et depuis plus moyen de démarrer.

    J'ai de la batterie, j'entend bien le bruit avant le démarrage et pas d'arrivée d'essence (bougie neuve et batterie chargée).

    Elle tourne bien pour essayer de démarrer mais il n'y a pas d'arrivée d'essence, j'ai démonté l'injection apparemment il n'y a pas d'huile, pas de fuite d'essence. J'ai de l'essence à l'arrivée de l'injection (ma pompe à essence fonctionne donc, elle est immergée dans le réservoir).

    Je pense personnellement à une pièce électronique, mais laquelle ?? j'en ai plusieurs autour de l'injection ???

    Quelqu'un peut-il éclairer ma lenterne ????

    Merci beaucoups.

    Le modèle de la voiture
    Volkswagen Golf 3
    Catégorie de la panne : Démarrage
    0
  • Séb62000 #3 17-10-2005 07:55:52

    personnellement je ne l'ai pas changé,

    mais je pense qu'il y a de l'essence des 2 côtés, donc ça passe

    0
  • pierrev2v #4 17-10-2005 08:08:49

    RE-SEB2000 bon ba si tu veux pas de mes conseiles , je te dis bonne nuit et aurevoire !!!

    0
  • Séb62000 #5 17-10-2005 08:13:55

    j'ai jamais dit ça, je voulais juste être préçis.

    c'est pas la peine de s'emballer !

    merci quand même

    0
  • vr6 exterminator #7 17-10-2005 19:04:14

    salut j ai un camarade de taf qui a eu la meme chose je lui demande demain au taf et je te donne des news et surtout ne dit pas a un mecano que tu pense lui il s enfou donne symptone est essaye ce que l ont te remmande ne cherche pas a avoir raison sinon personne ne voudra te répondre  aller a demain  wink

    0
  • alexgolfcab #8 28-12-2008 18:36:12

    bonjour pour ton probleme ca vien de tons allumeur ou de ton module a effet hall je connai j en est eu une et ca me faisait le meme probleme ke toi

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous