L’Argus : cote auto, voiture d’occasion et actualité auto

golf 3 d année 1995 ne demarre plus

Répondre
  1. 1
  2. 2
  • dede9vis #1 01-06-2009 13:20:14

    bonjour à tous et merci d'avance de votre aide
    voila j'ai acheté récemment une golf 3 D (du 08/11/95), je ne me connais pas en diesel et vraiment très peu en mecanique
    ça a commencé par le signal de préchauffage qui clignotait au demarrage et continuait à clignoter 2 à3 mn en roulant, elle peinait à démarrer mais en accélérant elle partait, ça a duré comme ça 2 jours
    il y a 10 jours elle ne démarre plus, j'ai pensé aux bougies de préchauff, je les ai changé, mais rien, j'insiste et je finis par vider ma batterie(70 ah), j'ai lu sur le forum les différentes causes: contacteur feux de stop tout va, sonde température, je pense l'avoir localisée et débranché mais rien

    en résumé, quand je mets le contact, le signal clignote pendant 30 secondes et j'entends un bruit dans le relais 104, le signal s'arrête et pas de démarrage même si le moteur veut bien se lancer

    Le modèle de la voiture
    Volkswagen Golf 3 1995 - Diesel
    Catégorie de la panne : Démarrage
    0
  • dede9vis #2 01-06-2009 13:36:09

    alors tout le monde est de sortie, personne pour m'éclairer?
    je suis d espéré, encore une semaine de galère pour toute la famille, car peu de moyens pour affronter le garage

    0
  • awaiménan #3 01-06-2009 13:59:23

    bonjour
    tu as changé les bougie ! as tu controlé si elles etaient alimentees ?

    0
  • dede9vis #4 01-06-2009 14:07:58

    bonjour
    les bougies ne sont pas alimenté, javais aussi essayé en faisant liaison depuis le plus de la batterie, il fait ettincelle mais pas de démarrage

    0
  • awaiménan #5 01-06-2009 14:15:59

    regarde le fusible de prechauffage en 95 il ne doit plus etre dans le compartiment moteur mais dans la boite a fusible en haut a droite , c'est un 50A (le n°14 de memoire). mais s'il elle n'a pas demarree avec un fil en direct j'ai un doute.
    ta golf possede un antidemarrage ?

    0
  • dede9vis #6 01-06-2009 14:20:58

    j'ai dû m'absenter car un ami est venu voir d'après lui ce serait le boitier de préchauffage. mais j'arrive pas à l'enlever pour voir

    0
  • dede9vis #7 01-06-2009 14:23:04

    comment pourrais-je savoir si elle en a un? c'est le modèle de base seules caractéristiques: préchauffage à l'ouverture de la portière et direction assisté

    0
  • awaiménan #8 01-06-2009 14:32:25

    un d'origine l'electrovane sur la pompe n'est pas visible, il y a un capot indemontable qui la cache. meme avec le relais (boitier) de prechauffage hs elle aurait due demarree avec le fil en direct.
    le fil en direct qui fait une intincelle au touché est normal sur la premiere bougie (le filetage de l'ecrou de huit hein ! pas sur le corp de la bougie), mais il faut bien le laisser une dizaine de secondes avant de faire un essai de demarrage (l'ideale est de debrancher le fil d'origine (ecrou de huit) sur la pemiere bougie avant de faire l'essai )

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous