L’Argus : cote auto, voiture d’occasion et actualité auto

Golf 3 diesel :grossée fumée bleue et opaque

Répondre
  1. 1
  2. 2
  • pacha #1 01-02-2007 15:22:33

    Bonjour à tous!
    Je viens vers vous car j'ai un gros problème. J'ai une Golf 3 qui à 202 000 KM, j'ai du mal à démarrer et quand je démarre il y a une grosse fumée bleue et opaque qui se dégage quand je conduis. J'ai vu un 1er garagiste qui a régardé la courroie, mais rien pas de problème. Pour lui, il s'agit d'un problème au niveau de la pompe à injection. N'étant pas spécialiste des diesel, il me recommanda un autre garagiste.
    Ce sécond garagiste à fait un diagnostic très rapide ou ouvrant seulement le capot. Pur lui il s'agit d'un problème moteur, le moteur est naze. Il me conseilla même d'achéter une autre voiture en me faisant réprendre celle là.
    Avez vous déjà été confonté à un tel problème? Pouvez éventuellement m'aider ?

    Cordialement

    A+

    Le modèle de la voiture
    Volkswagen Golf 3 - Diesel
    Catégorie de la panne : Fumée
    0
  • stachus #2 01-02-2007 15:39:17

    bonjour, as tu essayé de changer tes bougies de prechauffage, sur ma voiture qui avait les memes symptomes que la tienne, les bougies de prechauffage etaient morte donc je demarrais au bout de 5-6 prechauffage et lorsque je reussissais a demarrer une enorme fumée blanche sortait du pot pendant 1 minute puis plus rien
    donc voila essaye de changer les bougies de prechauffage (et en passant ne vas plus chez ton escrot de garagiste : le 2eme)
    cordialement

    0
  • pacha #3 01-02-2007 20:38:26

    Merc i stachus pour tes conseils. Mais le problème est que cette fumée bleue n'arrête pas de se dégager même quand je conduis, en plus le moteur bègue comme si il allait caller.

    A+

    0
  • stachus #4 02-02-2007 16:28:27

    alors je pencherais plutot pour une surconsommation d'huile, est ce que tu aurais une sorte de mayonnaise dans le cartere d'huile??ou est ce que tu as remarqué une perte de liquide de refroidissement ces temps ci?? si oui cela serait sans doute un joint de culasse a changer ou pire la culasse de fendue mais il faut que tu verifie cela!

    0
  • samplay13 #6 26-03-2007 18:23:58

    BONJOUR
    salut pacha j'ai le meme probleme sur ma polo 1.9 D 1997 180 000 KM. Grosse fumee bleu avec une drole odeur au demarrage et a bas regime. elle a tendance a brouté  a bas regime, mais sur autoroute  un peu moins .j'ai remarque bien avant quel demarre mal a chaud, alors je souhaitere savoir si tu as eut des infos sur ta panne qui semble identique.
    on m'a vaguement parler d'injection et segment !!!MERCI D'AVANCE POUR LES REPONSE .

    0
  • gege13 #7 26-03-2007 19:27:12

    slt,
    pour la fumée c'est une consommation anormale d'huile moteur, c'est pour cela que ca fume de cette couleur.
    maintenant ton vehicule tourne mal c'est normal vu que tu consomme de huile. Regarde aussi si tu as de la mayonnaise a ton bouchon de remplissage d'huile moteur.

    0
  • pacha #8 27-03-2007 08:42:19

    Simplay13, mon pb a été résolu. En fait, j'avais passé la veille ma voiture à un ami qui c'est trompé au niveau du carburant, il a mis de l'essence à la place du diesel. J'ai été directement  chez Wolksvagen, c'est eux qui ont détecté l'origine de la panne.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous