L’Argus : cote auto, voiture d’occasion et actualité auto

Golf 3 tdi 110 ne demarre plus

Répondre
  • olive.a #1 26-12-2004 19:04:21

    je n'ai jamais eu de probleme de demarrage et hier matin , pas moyen de la demarrer ??? la batterie est bonne et elle n'a pas 1 an. j'ai branche une lampe temoin au + et - du demarreur mais elle ne s'est pas allumee apres mon coup de clef.j'ai verifie les fusibles sous le tableau de bord et les 2 a cote de la batterie mais ils sont bons.j'ai essaye avec la deuxieme clef pensant que cela pouvais venir de la puce,mais non.j'ai meme debranche la batterie pour reinitialiser le calculateur mais toujours rien.j'entend les relais, la prechauffe fonctionne mais le demarreur ne donne plus de signe de vie ???
    c'est une Golf 3 gt tdi 110 annee 97 elle a 100 000 km
    cela peut il venir de l'alarme ? ( comutech , installee en 99 ) ou y a t'il dautres fusibles ? je suis degoute l'entretien est fait regulierement et elle couche au garage. je vous remercie d'avance, amicalement Olivier.

    Le modèle de la voiture
    Volkswagen Golf 3 - Diesel
    Catégorie de la panne : Démarrage
    0
  • Tante Berte #2 26-12-2004 20:31:57

    Bonjour Olivier
    Avant tout diagnostiquer ce type de panne et à distance de surcroit n'est pas chose aisée mais on va essayer de t'aider.
    La première chose à faire est comme tu l'as fait de tourner ta clef de contact et tu dois normalement voir les voyants habituels s'allumer.
    Si ce n'est pas le cas, la batterie est déchargée, enlever la batterie et il faut procéder à sa charge.
    Après s'être assuré que la batterie indique bien environ 12 VDC, il faut la remettre dans la voiture et relancer le moteur, si elle ne démarre pas (il faut entendre le démarreur fonctionner) le problème est ailleurs.
    Si tu entends le démarreur mais le moteur ne prend pas, alors les causes du problème sont multiples et variées.
    Vérifier que ton diesel arrive bien à ta pompe d'injection, que la vanne (clapet) de ta pompe fonctionne............
    La vérification de la mémoire de panne de ton calculateur sera indispensable pour pouvoir cerner le problème au plus près à l'aide de l'outillage atelier  VAG 1551, si la mémoire de panne ne donne pas de solution.
    Il faudra procéder aux test des actionneurs toujours avec le même outil VAG1551, si le test des actionneurs ne donnent rien, le test ultime c'est la vérification de l'avance à l'injection (courroie de distribution, allongement de celle-ci, relâchement du galet tendeur)
    Joyeuse fête de fin d'année malgré tout
    Bonne chance
    Tante Berte

    0
  • octavia #3 26-12-2004 22:01:31

    Quand tu éssaye de la faire démarée, le moteurs tourne??? ou pas??

    Car si la batterie n'est plus assez forte, le moteur tourne et ne prend pas,

    Une batterie déchargé, fais que le démareur ne tourne pas assz vite...

    A moi sa met arrivée, sa à commencer comme toi, elle ne démare pas, je l'ai mis en charge, et s'est allé, mais elle tournait 15 à 20 seconde pour démarée, et maintenant que je lui ai mis une nouvel, elle démare en quelque sec...

    Bonne chance..

    0
  • Tiger33 #4 26-12-2004 22:30:47

    Bsr

    Si toutes les verifs precedentes sont ok
    si quand tu mets le contact tout a l'air normal
    Que lorsque tu essaie lancer le demarreur il n'y a rien qui se passe meme pas un clac sur le demarreur et que les lampes du tableau de bord ne faiblissent pas
    Alors oui il est possible que cela provienne de l'alarme
    Je ne connais pas le type de la tienne masi certains isntallateur coupent le +12 v su rle lanceur du demarreur
    Verifie ca au cas ou
    Bon courage
    tiger

    0
  1. 1
Écrivez votre message ci-dessous