L’Argus : cote auto, voiture d’occasion et actualité auto

panne feu de route droit

Répondre
  • gotboost #1 01-03-2010 23:05:33

    Bonjour,

    Sur ma golf 3 lorsque je passe en plein phares, le côté droit reste en code. J'ai changé l'ampoule, pas de changement. J'ai donc vérifié le circuit du phare. Les fusibles sont bons mais ça ne fonctionne pas.

    Je sèche complètement et ne voit pas du tout d'où le problème peut venir.

    Je suis preneur de toutes vos idées, j'ai une contre visite à cause de ça...

    Merci d'avance

    Le modèle de la voiture
    Volkswagen Golf 3 1993 - Essence
    Catégorie de la panne : Eclairage
    0
  • shpouks #2 02-03-2010 05:58:25

    bonjour moi je rverifierais encore une fois les fusibles pour etre sur puis controle le voltage au phare et enfin controler la fiche d alim du phare ....bonne chance

    0
  • grandnours #3 02-03-2010 07:06:05

    bonjour,

    je ne pense pas que tu ais sur ta voiture de fusible qui contrôle exclusivement le feu de route droit, si tout le reste fonctionne et que tu es sûr d'avoir mis une lampe neuve, essaies de contrôler au voltmètre que ce phare est bien alimenté en courant.
    si ce n'est pas le cas, fais un 2ème contrôle en amont de la douille de branchement, ça peut être elle qui est hs.

    sinon en attendant, une petite "bidouille" qui peut te permettre de passer ta contre-visite : fais un shunt entre l'alimentation de ton feu de route gauche et celle de droite.
    mais c'est du dépannage ne roule pas comme ça longtemps.

    tu n'es pas en éclairage xenon ??

    bonne journée a toi.

    0
  • gotboost #4 02-03-2010 08:52:01

    Salut,

    fusibles vérifiés et revérifiés. Je les ai remplacé pour être certain mais j'en ai bien deux: un pour phare droit et un pour phare gauche comme indiqué sur le schéma du constructeur.

    Ensuite J'ai déjà nettoyé la fiche avec du dégrippant par sécurité mais elle n'était pas oxydée. Je pensais au début que ça venait de là...

    Ce soir je démonte le comodo pour être sûr que ça ne vient pas de là, un petit nettoyage ne fera pas de mal.

    Au pire je ferai un chuintement des 2 phares comme dit grandnours si la vérif du comodo n'y fait rien.

    Je vous tiens au jus ce soir suite au nettoyage du comodo.

    merci de vos réponses

    0
  • grandnours #6 03-03-2010 09:12:05

    salut got

    as-tu mis un coup de voltmètre a la sortie de ta fiche de branchement feu de route ? et puis un avant aussi.
    pour ce dernier tu piques une épingle dans le cable et tu contrôles la tension entre épingle et masse.

    si vraiment tu ne trouve pas, il faudrait vérifier le relai des phares et le contrôler aussi.
    si hs changement,
    si ok pour le relai et pour la fiche de branchement, on peut penser que ton fil d'alimentation du feu de route est coupé quelque-part, dans ce cas il est plus rapide de tirer un autre fil du relai jusqu'a la fiche que de chercher la rupture, enfin je crois:D

    il n'y a que le voltmètre qui peut t'aider.

    petite question (je ne connais pas ta voiture) les feux de croisement et de route sont séparés sur ce modèle ?

    parce que si tu as une fiche de connexion pour chaque usage, il faut aussi vérifier la bonne mise a la masse de ton optique de feu de route.
    si c'est la même lampe qui fait les 2 ce n'est pas la peine, en cas de mauvaise masse les 2 seraient hs.

    bonne chasse et bonne journée.
    coedialement.

    0
  • gotboost #7 03-03-2010 12:21:14

    les phares sont séparés oui: double optique.
    Je pense que le relais commande les deux phares en même tps. G pensé retirer un fil depuis la boite à relais. Je ferais ça en dernier recours.

    J'ai chunté les deux phares là et changé les fusibles de 10A par du 20 pour passer contre visite demain. dès le ct passé, je le vire et me penche sérieusement dessus.

    Merci à toi, je te tiens au jus.

    0
  1. 1
Écrivez votre message ci-dessous