L’Argus : cote auto, voiture d’occasion et actualité auto

Pb demarrage GOLF 3 : bizarreries electriques!!

Répondre
  • pierre75015 #1 04-06-2006 15:17:56

    Oscour : ma golf est folle!!
    du jour au lendemain, en essayant de la démarrer, ma Golf 3, 90 BVA, ne me sert que des cliquetis répétés, mais sans faire démarrer la voiture. La batterie est OK.
    Lors des cliquetis, les lampes intérieures s'affolent, les vitres descendent toutes seules et le compteur m'affiche de drôles de messages!! est elle hantée??!!
    plus sérieusement, en lisant le forum, je penchais pour un problème de charbons, mais comme je suis un gros nul en mécanique, je ne sais même pas identifier le démarreur dans le moteur pour lui filer quelques coups bien mérités!!
    Bref, si vous avez des pistes, ou des solutions complètes, je suis preneur avec un grand soulagement, car pour parfaire le tout, ma voiture est garée au fin fond d'"un parking, et si je pouvais en plus éviter des frais de remorquage!!!!!
    Merci encore à tous

    Le modèle de la voiture
    Volkswagen Golf 3
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 04-06-2006 15:51:25

    Slt
    Ta batterie est ok ?
    QUE NENNI !! eternel porbleme souvent lu ici
    Utout ce que tu decris est uen chute de tension trop forte qui fait que l'lectronique sa'affole
    Docn deja essaie avec cable ou aoutre batterie (me dis pas que la batterie est bonen car les pahres marchent c pas suffisant pour demarrer une oivture)
    Ensuite sinon tu verifie le cable liaison masse de la batterie au chassis ( la cosse so'xyude do'ou perte de tension )
    Tiger

    0
  • pierrev2v #3 04-06-2006 15:55:10
    Citation

    Oscour : ma golf est folle!!
    du jour au lendemain, en essayant de la démarrer, ma Golf 3, 90 BVA, ne me sert que des cliquetis répétés, mais sans faire démarrer la voiture. La batterie est OK.
    Lors des cliquetis, les lampes intérieures s'affolent, les vitres descendent toutes seules et le compteur m'affiche de drôles de messages!! est elle hantée??!!
    plus sérieusement, en lisant le forum, je penchais pour un problème de charbons, mais comme je suis un gros nul en mécanique, je ne sais même pas identifier le démarreur dans le moteur pour lui filer quelques coups bien mérités!!
    Bref, si vous avez des pistes, ou des solutions complètes, je suis preneur avec un grand soulagement, car pour parfaire le tout, ma voiture est garée au fin fond d'"un parking, et si je pouvais en plus éviter des frais de remorquage!!!!!
    Merci encore à tous

    0
  • pierre75015 #4 04-06-2006 16:16:26

    Merci pour cette première solution Tiger: je vais essayer çapour commencer....
    et encore douze mille excuses au modérateur et à tous les lecteurs :

    BONJOUR A TOUS!!!!

    0
  • PHOENIXFEU246 #5 05-06-2006 08:02:32

    salut j'ai U ce petit blem et en veriffiant ma baterie et en fait CT mes causses qui etai encrassées j'ai donc tout decraser cables y compris et c'est repartie  ^^



    wink

    0
  • pierre75015 #7 05-06-2006 14:58:19

    Merci à tous pour vos conseils : changement pur et simple de batterie et c'est reparti nickel!!!

    0
  • Tiger33 #8 05-06-2006 15:35:01

    Slt
    COntent pour toi et merci de nosu avoir tenu de la solution
    Bonne route
    Cordialement
    Tiger

    0
  1. 1
Écrivez votre message ci-dessous