L’Argus : cote auto, voiture d’occasion et actualité auto

PROBLEME ALARME ANTIDEMARRAGE GOLF III

Répondre
  • CHARLYSTELLE #1 01-02-2009 12:09:05

    Bonjour
    Je viens d'acheter une Golf III. J'ai installé un nouveau autoradio. Le poste fonctionne mais l'alarme et l'antidemarrage ne fonctionnent plus. Je ne peux donc plus démarrer. C'est assez genant. J'ai revu les fusibles mais aucun n'est défectueux. Y a t'il un fusible à part dans le systeme alarme/antidemarrage ? Comment peut ton les désactiver pour démarer en direct.
    Merci de me répondre rapidement sans quoi je ne peux pas me rendre au boulot demain.
    Merci.

    Le modèle de la voiture
    Volkswagen Golf 3
    Catégorie de la panne : Alarme
    0
  • Tiger33 #2 01-02-2009 12:23:27

    bonjour
    si cela le fait depuis l'installation de lautoradio deja retirer le poste !
    apres qustion desactiver l'anti revez pas c pas si simple que ca sinon il servirait a rien
    surtout qu'en plus je pense que votre alarme n'est pas d'origine non ?
    tiger

    2
  • CHARLYSTELLE #3 01-02-2009 12:39:52
    Citation de Tiger33
    bonjour
    si cela le fait depuis l'installation de lautoradio deja retirer le poste !
    apres qustion desactiver l'anti revez pas c pas si simple que ca sinon il servirait a rien
    surtout qu'en plus je pense que votre alarme n'est pas d'origine non ?
    tiger

    Merci de me répondre si vite.
    En fait j'ai déjà retiré le poste. Concernant l'alarme il s'agit d'une dragon qui n'est certainement pas d'origine mais d'après l'autocollant sur la vitre le montage a été fait par volkswagen. L'ancien propriétaire l'avait acheté tel quel et donc n'a pu m'informé.
    Sur ce type d'alame n'y a t-il pas un fusible indépendant qui m'a chunté tout le système. J'ai démonté au niveau de la boîte des fusibles où il y a tout le cablage de l'alarme et je n'ai pas vu de fusible.

    0
  • Tiger33 #4 01-02-2009 13:34:55

    bonjour
    bah coment la desactive vous d'ahbitude cette alarme ???
    avez vous un led de fonctionnement ou je ne sais pas quoi poru savoir que lalarme est arrt
    avez vous debranche la batterie ca expliquerait peut etre que lors de la remise de batterie l'alarme s'est mis sous tension ..
    tiger

    0
  • CHARLYSTELLE #5 01-02-2009 13:39:39

    Je viens juste d'achete cette voiture il y a 3 jours, je suis degouté!!!!!!
    Justement, la led clignote plus. lorsque j'ai branche le poste je n'avais pas debrancher la batterie, je viens de le faire pour essayer de remattre tout en route mais toujours rien, je suis dans le noir complet,
    SVP help

    merci a tous

    0
  • Guillaume91 #6 25-08-2012 00:20:00

    salut,

    quand tu tourne la clef de contact, le démarreur fonctionne t-il ou bien il ne se passe rien ?

    0
  • vwranainabe #7 23-12-2012 14:06:19

    Bonjour,

    J'ai à peu près le même problème sur ma golf III 1.9 TDI de 1996. En fait, avant, lorsque j'ouvrais les portes sans désactiver l'alarme, celle-ci se déclenchait. Maintenant, rien ne se déclenche sauf quand je met la clé et que je la tourne, l'alarme se déclenche et s'arrête après à peu près 30 secondes, et la voiture n'arrive pas à démarrer...Qu'est-ce qu'il faut faire pour que cela s'arrête parce que je reste cloué là, avec l'alarme qui se déclenche dès que je cherche à démarrer la voiture!

    0
  • Bino77 #8 20-02-2014 22:46:47

    Bonjour,
    Je suis dans le meme cas que vous.
    Avez vois réussi à régler votre probleme ???

    0
  1. 1
Écrivez votre message ci-dessous