L’Argus : cote auto, voiture d’occasion et actualité auto

PROBLEME DE PRECHAUFFAGE SUR MA GOLF 3 1.9 TD 75 CH

Répondre
  • gregory2906 #1 11-04-2009 10:23:08

    Bonjours,j'ai un probleme de prechauffage .Pas de temoin qui s'allume et elle ne demarre pas ,mais quand j'ouvre le relais du prechauffage et que je fait le contacte moi meme avec un tournevis  elle prent du premier coup,mais le temoin ne s'allume toujours pas.donc j'ai mis un new relais (104) mais elle ne demarre pas et le fusible de 80a qui est dessus des relais est bon ?
    Merci d'avance pour vos reponses

    Le modèle de la voiture
    Volkswagen Golf 3 1993 - Diesel 1.9 td 75CH
    Catégorie de la panne : Préchauffage
    0
  • awaiménan #2 11-04-2009 21:57:33

    bonsoir
    ca ne coute rien, essaye ce petit test debranche la prise electrique avec quatre fils sur la culasse a l'endroit ou se branche la grosse durite superieur du radiateur et regarde si le prechauffage fonctionne de nouveau.DSCN37.jpg

    0
  • gregory2906 #3 12-04-2009 01:16:42

    merci de votre repons ,mais j'ai deja esselier cette solution la et toujours rien .ci vous avez d'autre idees vous pouvez me les faire parvenir  MERCI:D

    0
  • awaiménan #4 13-04-2009 11:18:59

    bonjour
    tu es sur que ce fusible de 80A est celui du prechauffage, en 93 il doit etre encore dans le compartiment moteur. (60A contre le tablier a coté du servo-frein)

    0
  • Jéjé 84 #5 14-07-2009 08:52:06

    bonjour a tous;j'ai le meme soucis que gregory2906 Jai changé le contacteur neiman non sans peine d'ailleur puis le relais 104 "cher!" et je suis toujours a l'arret!si vous avez une solution...
    merci bcp!!! Jéjé84

    0
  • zoucoucou #6 30-11-2009 20:30:45

    slt a vous oui quand je débranche la prise de cette sonde d'eaux le voyant s allume bien mes ne s arrête pas, mes le moteur a froid démarre impeccable. j ai changer la sonde sa ne fonctionne pas pus. merci

    0
  • chokolat26 #7 15-01-2014 00:29:13

    bonsoir jai un probleme de prechauff le voyan clignote un momen et pas de chauf ki arive jusko au bougie on ma di le relais sa change rien le fusible et bn on ma dit ke sa pouvai venir du boitier noir ki se trouve en dessou du bac a likide de refroidissement jai fai le test et toujour pareille meme le voyan clignote toujour longtamps alor se ke g fai c ke jai tirai du gro cablle ki reli le bougi a la baterie par le bie dun interupteur sa fonctionne mai bon jaimerai bien reparer se probleme kan meme en plus sa mais ariver comme sa elors ke sa marcher tre bien
    cordialemen voiture concerner golf 3 1l9td 75ch serie gl

    0
  1. 1
Écrivez votre message ci-dessous