L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme demarrage a froid - Golf III TDI

Répondre
  • claudaiflo #1 24-01-2005 15:01:34

    Bonjour a tous,

    Le probleme: la voiture demarre mal a froid mais tres bien a chaud.
    La voiture: golf III, TDI 90ch, 192000km, achetéé il y 4 mois d'occasion
    Quelques elements qui n'ont peut etre pas de lien ensemble, mais qui peuvent eclairer votre lanterne :

    - Il y a 3 mois, probleme de demarrage (a 600 km de la maison). Apres verif du fusible de prechauffage (bien caché derriere les autres fusibles) => decision prise de changer 2 bougies de prechauffage (j'ai maintenant appris qu'il faut toujours changer les 4!) ...  probleme pas resolu. L'assistance VW a ete appelée et la voiture a ete demarree au start pilote puis emmenee chez VW de retour a la maison (600 km avec l'impression que la voiture a des "trous" a l'acceleration -et fumee a l'echappement- apres deceleration) qui a decelé un decalage de la distribution et un galet endommagé. Probleme resolu... elle demarre !

    - Il y a 1 mois: voyage en montagne. Batterie dechargee. Demarage aux cables pour le retour a la maison (200km)...  Les quelques jours qui suivenet, impression que la batterie ne tient pas la charge (elle a ~3 ans) => changement de batterie. Probleme resolu, elle demarre ...

    - il y a 15 jours: impression progressive que la voiture a de plus en plus de mal a demarrer a froid. Je commence a me dire que le probleme precedent n'etait peut etre pas lie a la batterie mais a l'alternateur. Finalement, je me rends compte que la batterie fournit autant de puissance au demarrage. Je l'emmene chez VW pour un conseil et le mecano me dit en se touchant le nez (du genre "a mon avis")  "c'est peut etre bien un probleme d'injection. Mais changez d'abord les bougies de prechauffage avant tout" => Puisque l'injection a ete refaite il y a peu (dixit le type qui m'a vendu la voiture) il y a 4 mois (j'ai une facture qui me dit qu'il y a eu un reglage de l'injection), je decide de changer les 2 bougies non changées il y a 3 mois. Bof, elle ne demarre pas significativement mieux depuis ...

    Ma question evidement est: quelqu'un a t'il une idee du probleme ?
    Ma question secondaire est : est-ce que le fait d'avoir eu 2 mauvaises bougies aurait pu endommager les 2 bonnes ?
    Merci de vos conseils

    PS: j'ai acheté cette voiture d'occas il y a ~4mois. Puis-je me retourner contre le vendeur ou demander paiement de la facture si le probleme devient couteux ?

    Le modèle de la voiture
    Volkswagen Golf 3 - Diesel
    Catégorie de la panne : Démarrage
    0
  • claudaiflo #2 24-01-2005 21:37:48

    Merci du conseil Fanfan. J'espere que "vh" ne veut pas dire vehicule ! (ca serait oublier la loi concernant les vices chaches et celle concernant la garantie des reparations faites par un garagiste ...)



    Citation de Fanfan
    Regarde ta sonde te T° sur culasse, peut être hs.

    Demande lui de te rembourser le vh, pendant que tu y es......!! :cry:

    Citation de claudaiflo
    Bonjour a tous,

    Le probleme: la voiture demarre mal a froid mais tres bien a chaud.
    La voiture: golf III, TDI 90ch, 192000km, achetéé il y 4 mois d'occasion
    Quelques elements qui n'ont peut etre pas de lien ensemble, mais qui peuvent eclairer votre lanterne :

    - Il y a 3 mois, probleme de demarrage (a 600 km de la maison). Apres verif du fusible de prechauffage (bien caché derriere les autres fusibles) => decision prise de changer 2 bougies de prechauffage (j'ai maintenant appris qu'il faut toujours changer les 4!) ...  probleme pas resolu. L'assistance VW a ete appelée et la voiture a ete demarree au start pilote puis emmenee chez VW de retour a la maison (600 km avec l'impression que la voiture a des "trous" a l'acceleration -et fumee a l'echappement- apres deceleration) qui a decelé un decalage de la distribution et un galet endommagé. Probleme resolu... elle demarre !

    - Il y a 1 mois: voyage en montagne. Batterie dechargee. Demarage aux cables pour le retour a la maison (200km)...  Les quelques jours qui suivenet, impression que la batterie ne tient pas la charge (elle a ~3 ans) => changement de batterie. Probleme resolu, elle demarre ...

    - il y a 15 jours: impression progressive que la voiture a de plus en plus de mal a demarrer a froid. Je commence a me dire que le probleme precedent n'etait peut etre pas lie a la batterie mais a l'alternateur. Finalement, je me rends compte que la batterie fournit autant de puissance au demarrage. Je l'emmene chez VW pour un conseil et le mecano me dit en se touchant le nez (du genre "a mon avis")  "c'est peut etre bien un probleme d'injection. Mais changez d'abord les bougies de prechauffage avant tout" => Puisque l'injection a ete refaite il y a peu (dixit le type qui m'a vendu la voiture) il y a 4 mois (j'ai une facture qui me dit qu'il y a eu un reglage de l'injection), je decide de changer les 2 bougies non changées il y a 3 mois. Bof, elle ne demarre pas significativement mieux depuis ...

    Ma question evidement est: quelqu'un a t'il une idee du probleme ?
    Ma question secondaire est : est-ce que le fait d'avoir eu 2 mauvaises bougies aurait pu endommager les 2 bonnes ?
    Merci de vos conseils

    PS: j'ai acheté cette voiture d'occas il y a ~4mois. Puis-je me retourner contre le vendeur ou demander paiement de la facture si le probleme devient couteux ?

    0
  • ulmi #3 25-01-2005 12:52:26

    salut!

    ton problème ressemble à un problème de pompe à injection.

    Première solution: la faire régler (chez qqun de compétent si possible, oublie les petits garages mal ou pas équipés de bancs de réglage)

    Deuxième solution: si le réglage suffit pas, la changer (mais le prix  icon_confused  icon_eek )

    sinon voilà un lien pour connaitre les recours pour les véhicules d'occasion: https://www.finances.gouv.fr/DGCCRF/04_d … so/c14.htm

    0
  • claudaiflo #4 28-01-2005 14:30:26

    merci pour vos reponses. Je vais aller voir le garagiste qui a refait l'injection il y a quelques mois. La reparation - si c'est la cause du probleme - tombe sous le coup de la garantie.

    0
  • claudaiflo #5 01-03-2005 15:21:53

    Aïe Aïe Aïe !!!
    Je viens d'avoir un coup de fil du garage VAG a qui j'ai laissé la voiture ce matin ... Mauvaise nouvelle, c'est effectivement le pignon de vilebrequin qui était desserré et qui décalait l’injection. Le problème est qu’il est complètement usé et qu’il a endommagé le vilebrequin… Compte tenu de l’age de la voiture (10 ans et 193000 km) il conseille de changer le pignon (et nettoyer les bavures, …) et de ne pas se lancer dans le changement du vilebrequin qui est trop onéreux … « pour faire durer un peu la voiture 10000 ou 20000 ou 30000 km, on ne peut pas savoir ». Il signale qu’il y avait de la rouille derrière le pignon et que c’est donc un problème qui n’est pas récent (antérieur a mon achat du véhicule en octobre 2004).

    Y a-t-il quelque chose d’autre à faire en termes de réparation ? J’ai acheté cette voiture 4000 euros en octobre en pensant la garder 1 ou 2 ans, est-ce que ça vaut le coup de se lancer dans le changement du vilebrequin (environ 2000 euros) ? Ce que ce problème peut-il être considéré comme un vice caché et conduire a la reprise de la voiture ?

    Merci de vos conseils,

    0
  • Tante Berte #6 01-03-2005 20:38:02

    Le mécano VW m'a l'air bien mal outiller.
    Pourquoi n'a-t-il pas fait un diagnostique et une vérification des lecteurs de défauts.
    Pour la poulie de vilbrequin détachée, je n'y crois pas du tout par contre, une courroie de distribution qui a été mal tendue (incorrectement tendue) c'est beaucoup plus  plausible, c'est à dire que le calage initial a été bien effectué (Point Mort Haut) et que l'avance à l'injection a été correctement faite mais la tension de la courroie entre le galet tendeur et la poulie d'arbre à came d'une part et la poulie du vilbrequin d'autre part n'a pas été faite dans les règles de l'art et une contrainte s'est faite.
    La courroie de distribution en matière synthétique a proprement usé les dents de(s) poulies.
    Là j'y crois.
    Tante Berte

    0
  • Tante Berte #7 01-03-2005 20:38:18

    Le mécano VW m'a l'air bien mal outiller.
    Pourquoi n'a-t-il pas fait un diagnostique et une vérification des lecteurs de défauts.
    Pour la poulie de vilbrequin détachée, je n'y crois pas du tout par contre, une courroie de distribution qui a été mal tendue (incorrectement tendue) c'est beaucoup plus  plausible, c'est à dire que le calage initial a été bien effectué (Point Mort Haut) et que l'avance à l'injection a été correctement faite mais la tension de la courroie entre le galet tendeur et la poulie d'arbre à came d'une part et la poulie du vilbrequin d'autre part n'a pas été faite dans les règles de l'art et une contrainte s'est faite.
    La courroie de distribution en matière synthétique a proprement usé les dents de(s) poulies.
    Là j'y crois.
    Tante Berte

    0
  1. 1
Écrivez votre message ci-dessous