L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage golf 3 sport 1994 (problème d'alarme)

Répondre
  • Guillaume91 #1 24-08-2012 00:57:18

    Bonjour a tous,
    ma golf est resté quelque mois sans bouger avec la batterie débranché et lorsque j'ai voulu la reprendre elle ne démarrais plus.. avant elle fonctionnait correctement.

    Elle possède une alarme type "cobra" (non d’origine) qui visiblement fait déconner l’allumage de la voiture.

    Pour pouvoir démarrer javais besoin d'appuyer sur le bip qui servait a déconnecter l'alarme et donc le coupe circuit.

    Lorsque je tourne la clef ni le démarreur ni l’allumeur ne se mette en marche, donc aucun bruit.

    La batterie est neuve, les bougie vont bien il y a de l'essence et le démarreur fonctionne..

    Quelqu'un pourrais m'aider ?

    Merci d'avance smile

    Le modèle de la voiture
    Volkswagen Golf 3 1994 - Essence
    Catégorie de la panne : Alarme
    0
  • cooldeepac #2 24-08-2012 08:41:29
    Citation de Guillaume91
    Bonjour a tous,
    ma golf est resté quelque mois sans bouger avec la batterie débranché et lorsque j'ai voulu la reprendre elle ne démarrais plus.. avant elle fonctionnait correctement.

    Elle possède une alarme type "cobra" (non d’origine) qui visiblement fait déconner l’allumage de la voiture.

    Pour pouvoir démarrer javais besoin d'appuyer sur le bip qui servait a déconnecter l'alarme et donc le coupe circuit.

    Lorsque je tourne la clef ni le démarreur ni l’allumeur ne se mette en marche, donc aucun bruit.

    La batterie est neuve, les bougie vont bien il y a de l'essence et le démarreur fonctionne..

    Quelqu'un pourrais m'aider ?

    Merci d'avance smile

    bonjour-888 ton demarreur n'entraine pas le moteur avec la clé de contacte, par compte tu à controle le demarreur à par est il fonctionne c'est bien sa que tu nous explique? ta batterie est neuve ok, mais à tu essayer de faire un piquage avec une paire de cable de demarrage sur un autre vehicule?

    0
  • Guillaume91 #3 25-08-2012 00:12:47

    salut a tous,
    en fait, le démarreur (le truc qui fait tchac tchac) ne fait rien justement, et donc le moteur ne s'allume pas,
    j'ai donc pris un fils électrique (assez gros pour pas qu'il fonde) je l'ai branché au + de la batterie et avec l'autre bout j'ai touché je sais plus qu'elle morceaux du démarreur, celui ci a fait son tchac tchac normal mais le moteur ne c'est pas lancé.
    oui j'ai essayé mais cela na rien donné pour le piquage.

    mais quand même une bonne nouvelle, j'ai réussi a la faire redémarrer smile

    J'explique pour ceux qui en aurais besoin :

    J'avais un système d'alarme COBRA 6421 et un COBRA (je sais plus le numéro) qui servait de coupe circuit en fait..
    j'ai donc pris mon courage a 2 mains et j'ai refais un schéma complet a la main de tout les fils qui partais des boîtiers.

    J'ai réussi a débrancher l'alarme mais toujours rien..
    je me suis donc penché sur les fils de la voiture qui restais et j'ai remarqué qu'ils allait plutôt bien ensemble (même couleur, même taille)
    je les ai rebranché ensemble et elle a démarré comme un chaton smile

    Donc pour ceux qui aurais le même soucis, le but est de retiré entièrement les boîtiers d’alarme et de rattacher les fils d'origine entre eux ^^

    Merci quand même cooldeepac smile

    0
  1. 1
Écrivez votre message ci-dessous