L’Argus : cote auto, voiture d’occasion et actualité auto

probleme préchauffage golf 3 diesel

Répondre
  1. 1
  2. 2
  • rejome #1 03-05-2007 00:20:56

    Golf 3 match 2 diesel fin 1996
    bonjour à tous et merci de votre aide
    Mon témoin de préchauffage ne s'allume plus depuis aujourd'hui , donc plus de préchauffage des bougies.
    Il est impossible de démarrer la voiture , je suis obligé de la pousser bouh....
    Tout le reste marche bien sauf ça . A chaud elle démarre (temoin et prechauffage toujours absent)).
    J'ai changé le relais 104 (pas de résultat) et là je sais plus ou chercher.
    Est -ce que ça peut venir d'une sonde , d'un fil débranché ou autre ...   Merci à bientôt
    tongue

    Le modèle de la voiture
    Volkswagen Golf 3 - Diesel
    Catégorie de la panne : Préchauffage
    3
  • awaiménan #2 03-05-2007 10:20:24

    bonjour
    le fusible est bon ?.
    regarde dans la boite a fusible dans l'habitacle en haut au dessus des relais ( il faut se tordre le coup pour le voir).

    1
  • mecano1 #3 03-05-2007 13:58:00

    ta panne est facile
    regarde quand tu ouvre le capot tu regardeau desus tuyau de chaufage il ya une lame elle a 2
    fils un il va au bougie prehaufage et l'autre traverse le chassier pour rejoindre le relie ,tu va trouver l lame coupée au milieu change la

    0
  • rejome #4 03-05-2007 19:50:41

    Merci à vous je vais regarder ça demain ,le fusible 80a à l'air bon,pas de cassure apparente .

               Mecano1 dis moi si c'est bien du petit boitier ou tout les fils se rejoignent que tu me parles (passe cable situé à droite des bougies ).Il faudrait donc que je demonte et que reface un nouveau contact ,c'est bien ça:P .
    merci ,j'ai peur de faire n'importe quoi, j'attends tes precieux conseils big_smile

    0
  • mecano1 #5 03-05-2007 19:58:01

    BONSOIR,deriere le moteur sur le chassier  juste en face du vase d'eau en desou il ya un lame
    regarde bien ya pas de boitier,tu te met en face du moteur deriere e moteur vers le haut il ya le chassier en dsou du moteur d'essuie glasse tu va voir deux fils  rouge et blanc et l'autre noir

    1
  • awaiménan #6 03-05-2007 21:58:45

    bonjour mecano1. je ne suis pas sur a 100% mais je croie que sur cette generation le fusible n'est plus contre le tablier mais dans la boite a fusible.
    a cofirmer
    par contre si il est contre le tablier tu suis le fil blanc et rouge de la premiere bougie  il vas a un petit boitier noir tu souleve le couvercle, le fusible est visse avec deux vis crucis.

    0
  • mecano1 #7 03-05-2007 22:21:06

    bonsoir,mais je parle pas de fusible
    ya une lame de 3cm eseye de suivre le fil qui alimonte les bougie tu va la trouve

    1
  • awaiménan #8 03-05-2007 22:27:47

    regarde mecano1 j'ai modifie mon message plus haut.
    au fait la lame est un fusible..

    1
  • mecano1 #9 03-05-2007 22:34:38

    apelle la come tu veut le plus important de trouver se fusible qui a la forme d'une lame

    0
  • rejome #11 05-05-2007 11:59:09

    Merci beaucoup ,j'ai un fusible de 80a au dessus de mon relais 104 dans ma boite a fusible ,la lame n'a pas l'air d'être cassée,il y a t'il un moyen pour tester ?
    Dans tout les cas je vais le changer ,merci je vous tiens au courant

    0
  • awaiménan #12 05-05-2007 17:30:47

    si le  fusible est bon , regarde dans le compartiment moteur ou la durite superieur du radiateur se branche sur la culasse il y a une sonde avec une prise electrique sur la pipe en plastique noire avec quatre fils, deux servent pour la  temperature d'eau au compteur et deux coupent coupe le prechauffage lorsque le moteur est chaud.

    debranche la prise et avec un petit morceau de fils shunt les deux fil repere 1 et 3 sur la prise  couleur marron et bleu (de memoire pas sur a 100% ). si ton prechauffage remarche s'est la sonde qui est malade.

    0
  • rejome #13 06-05-2007 18:52:53

    merci beaucoup je vais essayer ça ,a mon avis c'est une bonne piste:)

    0
  • rejome #14 07-05-2007 10:52:09

    bravo awaiménan
    T'es un chef,
    j'ai donc fait un pont avec un fil entre le fil jaune rouge (1) et le fil marron (en3).
    Je met le contact et là le témoin réapparait comme par miracle .
    Je remet la fiche à sa place et je vais pour réessayer et là le témoin est encore là:D
    En fin de compte,les fiches étaient juste légèrement oxydées,donc pas besoin de changer de sonde lol
    Merci a tous pour votre aide et plus particulierement à awaiménan et mecano1.
    Si je dois avoir un nouveau probleme je viendrais vous embeter:D a+

    0
  • redouan #16 29-05-2014 00:08:34

    salut a tous j ai un soucis sur golf 3 1.9 d 1996 temoin prechauffage clignote et imposible de demarrer le matin mais quand la voiture tourne  un peu pas de soucis probleme a froid.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous