L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant de prechauffage qui ne s'allume pas parfois et impossible de démarrer

Répondre
  • Luui #1 26-05-2010 16:03:32

    Bonjour a tous

    Vous êtes mon dernier espoir .... je m'explique .

    Voila mon problème , parfois mon voyant de préchauffage ne s'allume pas et donc il est impossible de démarrer .
    J'ai remarqué que le problème était étonnamment amplifier lorsqu'il faisait chaud (Chaleur française du nord l'est ! Enfin..) des que la voiture était au soleil impossible de démarrer alors qu'a l'ombre quasi sur de démarrer .
    En été le matin (plus frais) aucun soucis mais en journée plus difficile
    En hiver très peu de problème .
    Un ami me l'avait passer a la balise et rien a signalé .
    Comment parfois ca peux marcher et parfois ne plus marcher c'est horrible !
    Est ce que cela peut venir du neimann car le mien est fatigué ou de son connecteur ?

    Si vous avez des questions n'hésitez pas ou des idée de test que je pourrais effectuer pour cibler cette panne .

    Je vous remercie d'avance,

    Sincères salutations.

    Le modèle de la voiture
    Volkswagen Golf 3 1996 - Diesel 1.9 TDi110 GT 5p
    Catégorie de la panne : Voyants
    6
  • monaco #2 26-05-2010 16:28:06

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Je pencherais plutôt pour une sonde défectueuse.
    @+.

    1
  • Luui #3 26-05-2010 17:35:35

    Merci monaco

    Quelqu'un saurais quelle sonde pourrais être a l'origine de ce problème

    1
  • kevin51 #4 26-05-2010 19:24:21

    slt, ton neiman peu etre la cause du problème si il est en movaise état un simple movais contact peu sufir pour foutre la merde! mais sa peu venir de beaucoup de chose entre autre un relais, une sonde, (sonde de température d'eau par exemple)! aprés y faudrais avoir la voiture enface des yeux pour mieux comprendre ta panne

    1
  • naks_27 #5 22-08-2010 02:50:22

    les synoptique du probleme est claire quand il fesai froid le moteur demmare et si il est chaud ne demare pas ce la signifi que il ya un probleme pour le prechaufage le temoin de prechaufage ne salume pas quand la temperature et superienr a 90 c'est normale mais comme votre demmareuer est fatiguer le moteur a besoin de prechaufage pour confirmer il faut suivre les etapes

    1 elever la fiche de la sonde de temperature sur la culase 
    2- metre le contacte
    normalement le voyon va sallumer et le prechaufage fonction
    et le moteure demmarre
    si il demmare donc
    il faut changer la sonde de temperature qui se trouve sur la culas
    si iol demare pas il faut reparer ou chnger le demareur

    2
  • Luui #6 19-11-2010 14:40:16

    J'ai essayé de débrancher la sonde de température sur la culasse j'ai remarquer que lorsque le voyant s'allume il reste allumé plus longtemps que d'habitude mais parfois le voyant ne s'allume pas comme avant  et impossible de démarrer.

    Je précise que la batterie est ok et le démarreur aussi on entend qu'il tourne avec puissance mais on dirais qu'il n'y a pas de jus sur les bougie .
    Comme si on essayer de démarrer une mobylette sans l'anti patate

    1
  • ledemonfou #7 18-02-2018 21:46:21

    Bonsoir, j'ai eu le même problème sur mon Touran 1.9 TDI 105 cv de 2005. Tout a été vérifier sur le véhicule et résultat ils mon refait le calculateur ( 490 € ). Pour le moment tous fonctionne

    4
  1. 1
Écrivez votre message ci-dessous