L’Argus : cote auto, voiture d’occasion et actualité auto

Démarrage à froid difficile et bruit suspect

Répondre
  • kmax59 #1 27-02-2011 18:28:11

    Bonjour à tous,

    J'ai récemment acheté une Golf IV TDI 110ch de 150 000 km chez un professionnel, j'ai eu le jour même un petit soucis, ils n'avaient pas revissé le tendeur de courroie auxiliére, qui du coup frottait contre la courroie, heureusement je suis tout de suite parti faire visser ca...

    Mais je me suis rendu compte aussi que le démarrage à froid était assez difficile malgré une température raisonnable, et lorsque je lache la clé de contact j'entend un léger bruit provenant du moteur, qui dure environ 2  et qui ressemble à un : "chhhhrrrrrrrr".
    J'ai du tendre l'oreille pour m'en apercevoir, mais je pense qu'il y a un rapport entre ce bruit et le démarrage difficile...

    J'ai vu sur plusieurs forum : courroie de distribution décalée, sonde de température du liquide de refroidissement, batterie trop faible, démarreur, bougies de préchauffage... etc

    Que pensez vous de ce problème ? Est ce que celà pourrait provenir du tendeur qui n'a pas été vissé (sachant que je n'ai parcouru qu'une cinquentaine de km comme ca) ? Ou quel serait la cause la plus probable ?

    Merci d'avance smile

    Le modèle de la voiture
    Volkswagen Golf 4 2001 - Diesel
    Catégorie de la panne : Bruit
    images
    0
  • shpouks #2 27-02-2011 19:09:31

    bonjour pour pour tes dificultés de demarrage faudrais surement changer les bougies de prechauffage
    pour ton bruit je penses a la clim mais ce serait normal si tu as la clim
    si oui essayes de rouler sans et tu n entendras plus ce bruit

    0
  • kmax59 #3 27-02-2011 20:01:43

    Salut Shpouks et merci pour ta réponse,
    je vais donc me pencher sur les bougies de préchauffage, en esperant que ce problème soit vite réglé... sinon j'ai en effet la clim dans la voiture, mais elle n'est pas en marche lorsque je met en route le moteur, et ce bruit n'intervient que quelques instants ( 2 secondes ) apres avoir démarré le moteur... Qu'en pense tu? Qu'est ce qui causerait alors ce bruit au démarrage?

    0
  • shpouks #4 27-02-2011 21:37:37

    ah ok par contre si t as acheté la voiture a un pro il est peu soigneux moi a ta place j irais le voir
    la voiture tires bien ? tu sens les 110 cv
    pour moi c est soit une courroie ou une durite qui fais ton bruit c est a voir

    0
  • aldovento #5 27-02-2011 21:53:25

    bonjour eseque quand vous relâcher la clef le bruit et encore car je pence a la roue libre du démarreur qui reste coller quelque seconde. voila

    0
  • kmax59 #6 27-02-2011 23:17:18

    Oui je sens bien les 110 ch, très bien même yikes , j'ai acheté la voiture a un professionnel, et par sécurité en trouvant le nom de l'ancien propriétaire dans le carnet d'entretien, je l'ai appelé avant de confirmer mon achat en cherchant son numéro dans les pages blanches, et il m'a dit qu'il n'avait pas eu de probleme special avec la voiture et qu'elle fonctionnait trés bien avant la vente. ( Il a changé car pas pratique a cause des 3 portes pour les enfants )

    Et pour le bruit, oui il apparait apres avoir laché la clé et dure quelques secondes...

    0
  • shpouks #7 28-02-2011 16:44:32

    bein oui faudrais controler tout ca mais de derriere un ecran .....

    0
  • kmax59 #8 28-02-2011 18:59:54

    C'est sur, mais comme je n'y connais absolument rien en mécanique icon_eek je préfére ne pas faire de bétise...
    J'irais bien faire un diagnostic electronique chez VW mais apparament ils ont un très gros penchant pour le portefeuille de leur client, alors ca ne les dérange pas de faire changer des pieces qui fonctionnent encore, et bonjour la facture... Mais je crois que je ne vais pas trop avoir le choix ^^

    0
Écrivez votre message ci-dessous