L’Argus : cote auto, voiture d’occasion et actualité auto

Golf 4 démarre quand elle veut...

Répondre
  • skyman21 #1 23-03-2011 09:03:36

    Bonjour à tous,
    je cherche quelqu'un qui aurais eu le même problème que moi ou qui connais bien les golf 4.

    C'est une tdi 110 série confort de 2000 qui a 330 000 kms.
         Sa à commencer il y à bien 3 ou 4 mois, j'était à la pompe à essence et la voiture n'a jamais voulu redémarrer. Des gens m'avais aidé à pousser mais il y avais trop de compression et pas assé de pente... 10 minutes plus tard je remontais dedans et elle démarrais au quart de tour! Elle m'a refait la même choses des dizaine de fois depuis... mais sa durais 10 à 15 minutes et elle démarrais.

       Il y a un mois j'ai changé l'électrovanne car je ne voyais pas ce que sa pouvais être d'autre. Elle  à bien fonctionner 2 semaine puis à rebeuguer..
    Pour finir, hier elle à encore fait des siennes, et ce matin aussi dailleur! Tout les voyant s'allume même le préchauffage (alors que sa aurais pus venir de là) et elle tourne mais ne "pète" pas.

    ps: En la poussant dans une grosse pente elle démarre.

    Le modèle de la voiture
    Volkswagen Golf 4 2000 - Diesel 1.9 TDI 110 Confort
    0
  • pierrev2v #2 23-03-2011 09:37:33

    BONJOUR skyman21,dans un premier temps il faudrait contrôler le démarreur,et voir aussi le contacteur de NIEMAN

    0
  • skyman21 #3 23-03-2011 10:16:01

    Salut pierrev2v, merci pour ton aide. Le démarreur fonctionne bien, en tout cas il lance le moteur. Je sais pas si il y a des étincelles quand j'utilise la clé. Le contacteur Neiman à l'air en bon état. En aparence en tout cas, et tout les voyant s'allume. L'alarme s'active et se désactive normalement aussi.
    Pensez vous que sa pourrais venir d'un relais qui à cramé?

    0
  • skyman21 #4 24-03-2011 11:18:56

    des news: le témoin de préchauffage aparait quand j'essai après une longue attente. Mais la voiture démarre toujours pas. Est ce que sa craint si je continue à la démarer en poussant? j'ai 200bornes à faire demain avant de l'emmener chez VW

    0
  • shpouks #5 24-03-2011 21:18:44

    bonjour si elle demarres bien en poussant ton probleme ne peut que venir du demarrage
    quel age ont tes bougies ?
    as tu fais controler ta batterie ?

    0
  • skyman21 #6 25-03-2011 08:39:25

    Salut,
    La batterie est en bon état, cependant les bougies ont plus de 8 mois.

    0
  • shpouks #7 25-03-2011 17:19:46
    Citation de skyman21
    Salut,
    La batterie est en bon état, cependant les bougies ont plus de 8 mois.

    8 mois c est pas exesif il faut voir combien de km elles ont
    puis quands tu dis que ta batterie est en bon etat l as tu fais verifier par un pro
    elle donnes toujours 12v mais peut etre plus les 70ah prevus dans ce cas elle demarres uniquement a chaud car pas assez de puissance pour le demarreur et les bougies

    0
  • skyman21 #8 30-03-2011 07:53:07

    Le problème est réglé c'était le relais 109 qui était cramé! J'ai réussi a la redémarrer en tapant sur celui ci.. Merci encore pour l'aide smile

    0
  1. 1
Écrivez votre message ci-dessous