L’Argus : cote auto, voiture d’occasion et actualité auto

Golf 4: moteur ne démarre plus après avoir débranché la batt

Répondre
  • duvallet #1 16-04-2006 11:01:06

    Bonne fête de Pâques,
    J'ai débranché la batterie de ma Golf 4 pour faire une intervention sur le circuit éléctrique. Après avoir rebranché la batterie, le démarreur fonctionne, mais le moteur ne prend pas. On dirait qu'il y a une sécurité quelque part qui empêche le contact. En plus, le témoin du système ESP est constamment allumé. Savez-vous m'aider svp? J'attends vos réponses.
    Pascal

    :oops:

    Le modèle de la voiture
    Volkswagen Golf 4
    Catégorie de la panne : Moteur
    0
  • renault69 #2 16-04-2006 11:06:38

    bonjour,

    ton témoin d'esp ne t'empéchera pas de démarer parcontre si le calculateur a perdu la mémémoire (code injecteur) sa peut expliquer pourkoi tu démmarre pas.le seul truc a fair c l'emmener chez VV pour k'il la reprogramme

    0
  • duvallet #4 16-04-2006 12:27:21

    Bien sûr, j'ai tout essayé. Tout fonctionne correctement: le moteur se lance comme d'habitude, mais ne démarre pas. Je pense en effet que l'ordinateur est déprogrammé et qu'il faut retourner au garage. Une bonne leçon pour la fois prochaine...Cela m'apprendra à vouloir installer un ampli pour ma radio!

    0
  • mourg #5 07-06-2008 22:47:43
    Citation de duvallet
    Bien sûr, j'ai tout essayé. Tout fonctionne correctement: le moteur se lance comme d'habitude, mais ne démarre pas. Je pense en effet que l'ordinateur est déprogrammé et qu'il faut retourner au garage. Une bonne leçon pour la fois prochaine...Cela m'apprendra à vouloir installer un ampli pour ma radio!

    impossible de deprogrammer le boitier moteur
    tu doit avoir fait un mauvaise maip regarde tes fusibles les petis surtout
    pour lesp c'est normal il faut recalibre l'angle de braquage
    braquer le volant completement a droit et a gauche puis rouler tout droit il doit s'eteindre

    0
  1. 1
Écrivez votre message ci-dessous