L’Argus : cote auto, voiture d’occasion et actualité auto

Golf 4 tdi 130 pb accélération

Répondre
  • gymnaz #1 01-04-2009 18:03:09

    Bonjour à tous!

    Voilà je suis un novice sur ce forum et je m'excuse d'avance si je heurte la sensibilité de quelqu'un, ce sera involontaire.
    Donc je m'explique.j'ai une golf 4 tdi 130 année 2002 et 145000kms. Depuis quelques temps,elle tremble légèrement à froid et à deux reprises espacé de quelques jour  j'ai entendu un bruit bizarre comme un genre de frottement. Un collègue qui touche un peu en mécanique m'a dit qu'il s'agit du volant moteur.J'aurais aimé avoir l'avis des amateurs et si la concession VW peut diagnostiquer ce genre de panne.
    Autre chose, hier j'ai fait la vidange chez Feux vert avec remplacement des filtres. Après 50kilomètres le turbo n'envoyait plus la puissance. j'ai roulé quelques kilomètres et rien à changé, elle montait dans les tours mais plus aucune puissance. J'ai éteint la voiture et redémarrer et le turbo s'est remis en marche.ET pour le moment, la puissance est toujours là. Alors est-ce à cause de la vidange? Est-ce le débitmètre?
    Merci de votre aide.
    cordialement.

    Le modèle de la voiture
    Volkswagen Golf 4 2002 - Diesel 1.9 tdi 130
    Catégorie de la panne : Vibration
    1
  • eldars #2 01-04-2009 18:23:54

    salut cela ne vient pas de la vidange mais bien du debimetre ,une question,a tu une admission directe sur ta voiture

    0
  • gymnaz #3 02-04-2009 12:43:20

    Salut!
    Merci de ton info eldars. Je suis allé chez VAG ce matin, il me diagnostiqueront la voiture que le 9avril, donc je vai attendre cette date pour voir ce qu'il en sortira.
    Tu penses qu'il s'agit du débimètre?j'ai entendu que quand il s'agit de débimètre la perte de puissance est sstématique et non occasionnel comme pour ma golf. est-ce vrai?

    0
  • eldars #5 02-04-2009 17:04:02

    non pas forcement ,et cela depend si tu as instaler ou fais instaler une admision directe et a voir a quel regime moteur elle pert de la puissance,tien nous au courent

    0
  • gymnaz #6 04-04-2009 12:09:47

    Encore merci eldars et merci mc gyver.Pour l'admission je n' ai aucune idée de s'il s'agit d'une admission direste ou pas.il s'agit donc d'un tdi 13O année 01/2002, peut être qu'avce ces info sur le modèles il vous est possible de savoir..mais bizarrement il n'y a plus eu de perte de puissance depuis la dernière fois. Le phénomène ne s'est produit qu'une seule fois. je fais en sorte de surveillé. la perte de puissance s'est faite des les premiers tours peu importe le rapport;la voiture ne donner plus de puissance jusqu'à ce que je coupe le moteur et que je la redémarre.
    donc pour le moment je ne veux pas changer le débimètre tant que le phénomène ne persite pas un peu plus.vous me confirmez que les changements de tous les filtres ne peut pas avoir d'incidence genre prise d'air, saletés?parce qu'avant cette vidange, c'était RAS et la mise à part cette fois , c'est RAS également.mais bon faut bien un début.
    désolé d'avoir été long.
    cordialement.

    0
  • mc gyver #7 04-04-2009 18:35:03

    salut
    ce qui est appellé admission direct c'est une adaptation
    si tu as un filtre à air type d'origine --il n'est pas la cause

    0
  • gymnaz #8 05-04-2009 11:41:39

    salut,
    pour mc gyver;
    oui il y a bien le filtre à air d'origine. cordialement.

    0
  1. 1
Écrivez votre message ci-dessous