L’Argus : cote auto, voiture d’occasion et actualité auto

!!! GOLF IV TDI 115 - Casse Moteur ????

Répondre
  • spawn94260 #1 09-09-2006 11:33:39

    Bonjour,

    Ca fait 3 mois que ma voiture a du mal a démarrer, un coup de clé, elle démarre et recale tout de suite, puis je dois tourner le démarreur au moins 30 secondes pour que le voiture démarre.

    Ensuite, depuis vendredi dernier, une grosse fumée blanche sort du pot d'échappement, et pas que au démarrage, mais TOUT le temps.

    J'ai pu remarquer que cette fumée blanche avait une forte odeur, et que sur autoroute, j'avais l'impression de moins fumée. Mais dés que je m'arrêtais a un feu rouge, oulhala!!! J'enfumais tout le monde !

    J'ai pas constater de perte de puissance, juste un ralenti instable qui oscillait entre 850 et 1100 Trs/min.

    C'est un moteur AJM - Janvier 2000 - 122000Kms si ca peut vous aider.

    Merci beaucoup a ceux qui pourront m'aider, parce que j'ai acheté la voiture ya 6 mois, et la je tombe en dépréssion nerveuse - (LOL... enfin facon de parler )

    Steve icon_eek

    Le modèle de la voiture
    Volkswagen Golf 4 - Diesel
    Catégorie de la panne : Moteur
    0
  • PIERRE81 #2 09-09-2006 13:17:10

    Bonjour
    Avez-vous controle le niveau liquide de refroidissement?
    Quel est le kilometrage du moteur?
    Au premier symthome,je pense moteur fatigue et le second au joint de culasse.un controle des niveaux nous guiderait.
    Tiend nous informes.
    Cordialement.Pierre.

    0
  • spawn94260 #3 09-09-2006 13:37:56

    Alors, le liquide de refroidissement est à niveau et pas de trace d'huile dedans...

    Le moteur a 122000Km....

    Et quand tu parle de moteur fatigué, c'est a dire ?


    Merci en tout cas pour ta réponse.

    0
  • spawn94260 #4 09-09-2006 13:38:57

    Est-ce que ca pourrait etre une sonde de température morte ? ou une sonde lambda ?

    A savoir que je consomme beaucoup trop de gazole à mon gout ( 450 KM avec le plein !!!!!!!!!!  icon_eek  )

    0
  • PIERRE81 #5 09-09-2006 13:43:55

    Là,je n'ai pas de reponse sans voir,par fatigue,je pensai à un moteur use niveau sgmentation,mais à ce kms,cela serait etonnant.

    0
  • spawn94260 #7 10-09-2006 09:48:47

    Bah si c'est un joint de culasse c'est pas trop grave alors, en éspèrant que la culasse n'est pas pris....

    Mais bon, elle consomme pas d'eau ni d'huile, aucun mélange d'huile dans l'eau, alors bon j'en suis pas sûr ca....


    ;-) Demain sera le jour de vérité !

    0
  • manurovi14 #8 12-01-2008 18:42:01

    salut je suis marchand et d'après ce que tu explique je pense a 80 % que ce problème fumant !!! vient de ta soupape EGR en d'autre terme s'est la soupape de pollution voila cette pièce coute plus ou moins 60 euros montage compris manurovi14@hotmail.com

    0
  1. 1
Écrivez votre message ci-dessous