L’Argus : cote auto, voiture d’occasion et actualité auto

grosse perte de puissance sur golf 4 tdi 110 de 1998

Répondre
  1. 1
  2. 2
  • Jbeve14 #1 25-03-2009 18:36:16

    Bonjour à tous, ma golf tdi 110 de 1998 totalisant au compteur 239000 Kms sort d'un garage où j'ai fait faire la semaine dernière le kit distribution complet et le démarreur, ayant des difficultés de démarrage à chaud surtout, le mécano, bon diéséliste de surcroit m'a dit que mon démarreur "féraillant", pouvait induire des mauvaises informations au calculateur... Bilan 854 euros de facture et toujours des difficultés à démarrer à chaud, 3 jours après être sortie du garage, je démarre, là, elle part de suite mais avec un coup de gaz très bizarre au démarrage, puis plus de puissance du tout, difficultés à monter les côtes, un vrai veau, depuis, chaque fois que je démarre, et surtout moteur chaud, toujours ce fichu coup de gaz jusqu'à environ 1600 tours, un petit nuage de fumée noire, et pas de puissance, j'ai changé le débitmètre d'air, sur les conseils d'un mécano, 170 euros, aucune amélioration, quelqu'un peut-il m'aider, et surtout y a t'il quelqu'un qui a connu ce phénomène du coup de gaz au démarrage? Ce serait hyper sympa de me mettre sur la voie, j'ai fait 35000 kms avec cette voiture depuis que je l'aie, jamais le moindre soucis, je fais changer la distri, et paf gros problème, je n'ai pas envie, et ce, compte tenu de la cote de ma voiture d'engager de gros frais dessus...Merci à celui ou ceux qui pourront éclairer un peu ma pauvre lanterne!

    Le modèle de la voiture
    Volkswagen Golf 4 1998 - Diesel 1.9 TDI 110 Sport
    Catégorie de la panne : Puissance
    1
  • Jbeve14 #3 25-03-2009 22:32:27

    A part un son moteur inhabituel du sans doute au kit distri neuf, ma voiture fonctionnait normalement quand je l'ai récupérée, ce n'est que 3 jours après que la perte de puissance a été avérée, ce qui expliquerait difficilement un problème de calage de la pompe, à moins que la courroie ne se soit détendue brutalement, j'ai du mal à imaginer ce scénario, mais je vais ramener la voiture et demander à ce que le calage de la pompe soit vérifié... merci du conseil, c'est sympa!

    2
  • camaro75014 #4 25-03-2009 23:19:58

    bonsoir .Ton debimetre d air doit etre hs ceci est frequent sur ce modele.Debranche le est essai ta voiture si rien ne change tu as ta panne.Amities

    0
  • stephane85410 #5 26-03-2009 09:22:21

    bonjour as tu penser a ton disque d'embryage car cela pourait venir de la cela m'est arriver une fois pour monter une cote fallait que je descende en troisième malgré cela elle ne montait pas plus donc je l'ai toujours poussée et la voiture a pris feu je serai toi renseigne toi aupres de ton mécano pour le disque d'embryage car cela peut venir de la

    0
  • Jbeve14 #6 26-03-2009 11:29:12

    Bonjour, mon débimètre est tout neuf, le problème demeure, quat au disque d'embrayage, s'il patinait, sans aucun doute je m'en serais aperçu, donc le problème ne vient pas de là non plus!
    Merci de votre aide

    1
  • amghar #7 27-03-2009 18:59:23

    bonjour, je crois que votre problème de puissance vient de la vanne EGR, plus précisément le détail de la fumée noir au démarrage, essaie de la démonter et de la nettoyé chez le garagiste (le micano) avant d'opter à l'acheter.
    bonne chance à toi !

    0
  • stef21 #8 27-03-2009 20:16:24

    Bonsoir,

    comme le dit amghar ça peut venir de la vanne egr, tu as juste a enlever la grosse durite et tu vois tout de suite si y a du dépôt.
    Vérifie aussi si tu n'as pas de durite turbo de percé, ça peut aussi venir de la vanne n75
    es-ce-que la perte de puissance est constante ou non?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous