L’Argus : cote auto, voiture d’occasion et actualité auto

je n'ai plus d'embrayage sur ma golf 4 14 16 v

Répondre
  • la_ came #1 04-12-2011 04:31:27

    Bonjour,
       J'ai une Golf 4 14 16v et depuis quelque temps je suis face à un vrai problème.
    Bien que sachant l'embrayage usé, j'ai continué pendant un moment à rouler la voiture, 
    et malheureusement le pire est arrivé. Un jour alors que je faisais une manœuvre j'ai soudain entendu comme un pakk, puis comme un bruit de ressort qui tombait. A partir de ce moment le moteur s'est arrêté, donc j'ai redémarré difficilement parce que une vitesse était enclenché mais impossible de faire quoi que ce soit la pédale d'embrayage étant resté au plancher
      Depuis j'ai mis un kit d'embrayage neuf j'ai changé le cylindre récepteur (celui qui se fixe sur la boite) j'ai même changé la butée qui se trouve au bout de la boite puisqu'elle était abîmée,  mais malheureusement un problème persiste celui de la pédale mais cette fois ci elle est dure et l'embrayage est toujours inutile puis qu'il ne travaille pas (quand je démarre malgré le fait que l'embrayage ai été monté avec un centreur ça reste difficile de changer  de vitesse et de démarrer puisque même si je force sur la pédale la vitesse reste toujours enclenchée.

       Désolé d'avoir été si long, en tous cas un grand merci pour vos suggestions et conseils.

    Le modèle de la voiture
    Volkswagen Golf 4 2001 - Essence 1.4 75ch Clim
    Catégorie de la panne : Embrayage
    0
  • shpouks #2 04-12-2011 09:49:39
    Citation de la_ came
    Bonjour,
       J'ai une Golf 4 14 16v et depuis quelque temps je suis face à un vrai problème.
    Bien que sachant l'embrayage usé, j'ai continué pendant un moment à rouler la voiture, 
    et malheureusement le pire est arrivé. Un jour alors que je faisais une manœuvre j'ai soudain entendu comme un pakk, puis comme un bruit de ressort qui tombait. A partir de ce moment le moteur s'est arrêté, donc j'ai redémarré difficilement parce que une vitesse était enclenché mais impossible de faire quoi que ce soit la pédale d'embrayage étant resté au plancher
      Depuis j'ai mis un kit d'embrayage neuf j'ai changé le cylindre récepteur (celui qui se fixe sur la boite) j'ai même changé la butée qui se trouve au bout de la boite puisqu'elle était abîmée,  mais malheureusement un problème persiste celui de la pédale mais cette fois ci elle est dure et l'embrayage est toujours inutile puis qu'il ne travaille pas (quand je démarre malgré le fait que l'embrayage ai été monté avec un centreur ça reste difficile de changer  de vitesse et de démarrer puisque même si je force sur la pédale la vitesse reste toujours enclenchée.

       Désolé d'avoir été si long, en tous cas un grand merci pour vos suggestions et conseils.

    bonjour-888 je penses que tu as de l air entre l emmetteur et le recepteur

    0
  1. 1
Écrivez votre message ci-dessous