L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme démarrage Golf 4 Tdi 90cv!!!!!!!

Répondre
  • coitus #1 16-03-2008 17:35:57

    Salut à tous,

    Mon problème est le suivant, hier j'ai démarré ma golf 4 TDI 90 Cv, j'ai fait quelques mètres avant de faire demi-tour pour récupérer un truc que j'avais oublié chez moi.
    Au moment ou j'ai voulu repartir, et bin, elle voulait plus !!!
    J'ai cru que c'était les bougies, donc j'ai changé, mais toujours pas .
    J'ai essayé une autre batterie, pas mieux !!!!!

    Mon problème c'est que le moteur accorche juste une petite seconde, comme si il voulait venir, et après juste un bruit zttttt ......

    Enfin voilà je suis coinçé, j'ai fait le tour des forums sur internet, et on me parle d'un relais 109 !! je vais voir demain, mais ça m'étonnerai que ce soit ça ...

    Alors si jamais quelqu'un à déjà eu ou connu ce problème, et qu'il pourrai m'éclairer ....

    Merci !

    Le modèle de la voiture
    Volkswagen Golf 4 1999 - Diesel 1.9 TDI 90
    Catégorie de la panne : Démarrage
    1
  • coitus #3 16-03-2008 19:52:38

    Hello jéjé, merci pour ta réponse, je vais me renseigner sur la chose , en espérant que cela ne me revienne pas trop chère ...

    Tiens, juste une question en passant, pourrais tu me dire comment ça se vérifie ??? sinon , si c'est une pièce qui n'est coute pas trop, je l'achète directement, mais si jamais  ........

    0
  • coitus #4 17-03-2008 16:55:59

    Yep,

    Alors voilà, mon relais fait son cliqueti, donc logiquement pas Hs, mais pour être sûr j'ai pris mon + batterie directement relié sur mon electrovanne et marche pas mieux !!

    Mon electrovanne à l'air de marcher aussi, il souleve bien son bitogno ... et pour être sur je l'ai carrément remis sans son bitogno noir + ressort, pour tester le démarrage, mais que dalle pas mieux ...

    Donc j'ai pensé à une bulle d'air dans le circuit, car mon filtre a gazole est quasiement vide, ce qui n'est pas normale ...
    Donc je l'ai pris j'ai mis du gazole direrctement dedans, j'ai tiré sur la batterie, et résultat batterie à plat, voiture toujours pas réparée, un peu chiant donc ....

    Je vais essayer de me trouver un chargeur de batterie et essayé de la démarré, si quelqu'un peu me dire comment purger mon filtre a gazole, ou alors comment enlever une bulle d'air dans un circuit ....

    Grand merci !!!

    0
  • ninacorrado #5 31-03-2008 17:25:51

    Bonjour,
    Je rencontre le même problème avec ma golf depuis 4 mois. Jusqu'a ce matin j'arrivais toujours à la faire démarrer en lancant le moteur et en coupant le contact aussitot avant que le bruit de bziiit arrive et en recommancant ainsi de suite jusqu'a ce que ca démarre. mais ce matin cela n'a pas du tout marché je l'ai donc mise au garage qui ne sais pas non plus d'ou ca vient il me dise que ca vinet soit des soupapes ou bien d'un injecteur. Il vont regarder demain mais j'aimerais savoit si ta trouvé le problème de ton coté. Merci de ta réponse

    0
  • coitus #6 01-04-2008 12:52:37

    Salut,


    Ecoutes oui j'ai trouvé le problème, en fait c'était ma (vanne de dépression) qui restai grippé ...

    J'ai tout essayé au début, relais, bougies etc .....
    Rien de tout ça, en fait c'était tout con, mais quand tu sais pas de quoi ça vient, t'es pas aidé .

    Sur ce coup là ça m'est revenu à que dalle, si ce n'est 3 jours de recherche, pour presque rien.

    Voilà, si jamais t'as une autre question, et si dans la limite du possible je peux te venir en aide, th'ésites pas ...

    A plus .

    0
  • WuZaYoan #7 02-04-2021 07:14:44

    Bonjour, j'ai un problème avec la golf 4 90 CV.
    Mon support moteur à casser et qui a casser le moteur ducoup j'ai du tracter ma voiture pour la ramener chez moi

    Puis j'ai racheter un moteur je l'ai monter sur la voiture elle a démarrer au quart de tout elle ne fumme pas ni rien mais les vitesse de passer pas alors j'ai aussi changer la boîte à vitesse (et embrayage) sauf que mintznant elle fume pas noir mais salle (styl poussière)
    J'ai et elle accélére plus (elle broute)
    Ducoup j'ai mis la pompe à injection de mon encien moteur sur le nouveau
    Les encien injecteur (les câble d'injection )
    La sonde qui y'as au carter d'huile
    Mais pas l'injecteur pilot j'ai pas l'extracteur d'injecter pour...
    Comment ça se fait que mintznant elle ne demare plus du tout ??
    Merci d'avence ?

    0
  • WuZaYoan #8 02-04-2021 07:30:24
    Citation de WuZaYoan
    Bonjour, j'ai un problème avec la golf 4 90 CV.
    Mon support moteur à casser et qui a casser le moulin ducoup j'ai du tracter ma bagnole pour la ramener chez moi

    Puis j'ai racheter un moteur je l'ai monter sur la bagnole elle a démarrer au quart de tout elle ne fumme pas ni rien mais les vitesse de passer pas alors j'ai aussi changer la boîte à vitesse (et embrayage) sauf que mintznant elle fume pas noir mais salle (styl poussière)
    J'ai et elle accélére plus (elle broute)
    Ducoup j'ai mis la pompe à injection de mon encien moteur sur le nouveau
    Les encien injecteur (les câble d'injection )
    La sonde qui y'as au carter d'huile
    Mais pas l'injecteur pilot j'ai pas l'extracteur d'injecter pour...
    Comment ça se fait que mintznant elle ne demare plus du tout ??
    Merci d'avence ?

    0
  1. 1
Écrivez votre message ci-dessous