L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant de préchauffage reste allumé Golf 4 TDI de 2001

Répondre
  1. 1
  2. 2
  • moe #1 14-11-2004 17:15:18

    Hello,


    J'ai un petit probleme sur ma Golf...
    Modèle ====> GOLF 4 TDI 90 (ALH)
    Energie ====>

    Diesel...
    Kilométrage ====> 70 000
    Année ====> 2001

    Le premier démarrage à froid s'effectue sans souci le

    témoin s'éteignant après 2 secondes normalement. Ensuite moteur chaud, le témoin de préchauffage reste allumé pendant

    aumoins dix secondes et donc je démarre témoin allumé, il s'éteint ensuite et la voiture marche normalement...

    ?

    Faut-il l'amener chez VW ou continuer de rouler comme ça ?
    Merci de votre aide !

    Le modèle de la voiture
    Volkswagen Golf 4 2001 - Diesel
    Catégorie de la panne : Voyants
    1
  • kalidhia #2 14-11-2004 17:36:02

    si ca fait ca depuis le début de ta possession de la voiture,

    le voyant reste peut etre allumé le temps que le système de refroidissement se mettent en marche et refroidisse un peu le

    moteur.

    2
  • moe #3 14-11-2004 17:38:28

    Non c'est nouveau, ça peut arriver après 10 minutes 'je dis

    moteur chaud mais c'est moteur qui a déjà tourné en fait...)
    Merci,

    0
  • MOIPAS #4 16-11-2004 08:03:18

    Le voyant ne reste pas allumé pendant une journée quand les

    feux stop ont un pb (2 ampoules grillées par exemple) ????

    il me semble avoir lu ça sur un autre sujet

    0
  • moe #5 18-11-2004 00:49:00

    Le voyant reste allumé très logntemps (plus de 20 secondes

    avant de s'éteindre...) alors je démarre voyant allumé et il s'éteitn dès que le moteur tourne. La voiture me semble

    parfaitement fonctionner (pas de manque de puissance) et a 70 000 Kms.
    Alors est-ce que ça vaut le coup d'aller payer VW

    pour un branchement à la valise alors que tout marche ??? J'espere que j'abim rien a rouler comme ça.... ?

    0
  • guz #6 23-11-2004 23:16:28

    salut les gars
    pour info  il clignote quand les ampoules

    sont hs
    icon_exclaim
    cio

    0
  • moe #7 24-11-2004 00:59:17

    Oui, merci j'ai changé 2 ampoules à l'arriere feux stop et

    position. ça le refait de temsp en temps : préchauffage reste allumé et puis s éteint dès que je démarre... Je pense qu'il y

    a un faux contact au niveau des supports des lampes à l'arriere. Donc pas de probleme de bougies, suis rassuré.

    0
  • mazzo #8 24-11-2004 17:53:34

    il y a certaine vw qui ne chauffe pas donc lorsque le moteur

    est trop refroidi les bougies de prechauffage s'allume pour faire rechauffer le moteur .maintenant faut voir si c'est en

    roulant que cela se produit.??

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous