L’Argus : cote auto, voiture d’occasion et actualité auto

Ma golf 5 broute et parfois cale a l'arret et en roulant.

Répondre
  • CHARLY91 #1 28-01-2011 16:39:43

    Bonjour, j" ai un pb sur ma golf 5 de 76 000 kms qui broute et cale par moment surtout lorsque la température extérieur est inférieur à 5 degrés.( La voiture démarre ou redémarre au quart de tours ).Mon garage volkswagen a fait des recherches, le défaut de la valise était le module qui gères la boîtier de gestion moteur mais tjr le même pb, le filtre a gasoil est neuf, tout le circuit électrique a été vérifié. Le garage me dit qu il est possible que le boîtier de gestion moteur soit défectueux mais sans en être sur. auriez vous une piste une idée sur cette panne qui dur déjà depuis plus de 3 mois.
    Je vous remercie par avance de votre aide.

    Le modèle de la voiture
    Volkswagen Golf 5 1996 - Diesel TDI 1O5
    Catégorie de la panne : Moteur broute
    0
  • sebasy #2 28-01-2011 18:05:15

    Bonjour,


    moi aussi jai un probleme comme sa sur mon audi a 4 de 96 le moteur tourne mal au ralentis et je suis endessous de 2000 tours elle broute de quoi sa pourrai venir

    1
  • CHARLY91 #3 01-02-2011 10:10:31

    Bonjour,
    Il y a une petite erreur ma golf 5 et de 2006 pas de 1996. Les 2 relais qui ont un reports avec le calculateur ont été changer, mais tjrs le meme problémes et le default et tjrs le relais 109, mais il est neufs. maintenants avec les température négative elle a du mal à demarer le matin.       Je vous remercie de votre aide par avance.

    2
  • regis61 #4 04-02-2011 20:54:48

    salut je trouve ton probleme tres flou quand ils introgent ta voiture au garage ils t'on donné le nom du ou des defaut(s) memorisé en boitier moteur? a tu un voyant allumé ? si ta voiture a maintenant du mal a demarer ont ils controler le debit de carburant a l'arriver sur le filtre a gazoil ? la pression de pompe tamdeme ? l'etat du volet de tubulure ? les info des g28 et g 40 ? se ne sont que des idées caar sans voir ni interoger la voiture c'est pas simple mais pour resumer on t ils bien fait les bases ? ( le relais 109 n'existe plus sur ta voiture ) . il y as toujours biensur des relais d'ailm pour pompe a carburant et alim de boitier .
    si aucun defautt a l'apareil de diag et que le probleme percste il se peut aussi que la qualitée du gazoil ne soi pas bonne ou met tu ton carburant ( station service ou cuve perso ? ) car il existe une bacterie qui infecte le carburant surtout connu dans le domaine agricole je crois et pour palier a ça il se vend un produit mais il y a tout un proceder a suivre car cette bacterie est coriace et meme si tu vide ton reservoir et que tu le rempliu a nouveau ça suffit pas ....
    voila j'espere que ça pouras t'aider bon courage et tiens nous au courant a+

    0
  • CHARLY91 #5 23-02-2011 11:02:56

    Bonjour, ce sont les relais d'alim du calculateur le J317 et le second je ne me souvient plus de la réf. tout a été vérifier. et l'interrogation memoire de default indique tjr c relais en default et coupure de connect avec le calculateur l'ensemble du cablage a lui aussi ete verif. lors du broutage c le voyant de préchauffage avec parfois le voyant du systeme d'echappement qui s'allume et s'etaint aussitot, lors du callage c'est plutot le voyant ESP qui s'alume. Merci de ton aide.

    0
  • DEXTER62 #6 26-02-2011 14:23:24

    Slt Demande A Ton Garagistede Regarder Les Valeurs Te Des Injecteurs Pompe Ca Peut Etre La Cause

    0
  1. 1
Écrivez votre message ci-dessous