L’Argus : cote auto, voiture d’occasion et actualité auto

ma golf V ne demarre plus

Répondre
  1. 1
  2. 2
  3. 3
  • gaetan972 #1 02-01-2012 20:25:32

    Bonjour,
    après 2 semaines de vacances de fin d'année  j'ai voulu démarrer ma voiture mais voila elle ne démarre plus en fesant un bruit de claquement électrique et en plus des voyants qui s allume et qui sonne et aussi tous c'est remis a zéro , je pensais au départ que c' étais la batterie ,mais j'ai un doute car en mettant un coup de pinces elle démarre toujours pas . pouvez-vous me donner un conseil svp ?

    Le modèle de la voiture
    Volkswagen Golf 5 2005 - Diesel 1.9 TDI 105 Confort
    Catégorie de la panne : Batterie
    8
  • gentil76 #2 02-01-2012 20:56:52

    bonsoir
    nettoye bien tes cosses de batteries
    mais il est possible que ta batterie soit en decharge profonde ou morte et là meme avec des pinces rien a faire
    mise a part la remplacer

    2
  • gaetan972 #3 02-01-2012 21:04:40

    merci du conseil demain j'irais acheter une autre batterie et je donnerais le compte rendu sur le forum

    0
  • gaetan972 #6 04-01-2012 09:53:33

    merci a tous ceux qui mon donner un conseil effectivement il fallait changer la batterie car elle était morte et irrécupérable ; et aussi surprenant que cela n'y parait l'ordinateur de bord me signaler tous un tas de messages qui n'avait rien avoir , du style: " défaut du sac"  , "stop" , pression d'huile" ,....

    par contre , si cela vous arrive et qu'il faut que vous changiez de batterie faite bien le tour des différents point de vente car les écart sont incroyable !!!! , même chez les réparateurs rapides ou on ma proposer un seul choix de batterie à 161 euros TTC et bien sur sans montage ... moi je vous conseille *** modéré *** ou j'ai acheté ma batterie a 85,99 euros 
    et il possède un large choix de batterie .

    0
  • samir53 #8 23-03-2015 12:47:20

    Bonjour  tous .Je suis nouveau sur ce  forum .j ai un problème sur ma golf 5 tdi 2 L  140 CV .Depuis un moment elle ne démarre pas.j ai changé le turbo  ,les capteurs sont neufs ,la vidange est faite  ,les filtres sont remplacés VANNE EGR changée ,les fusibles sont bons .J'ai essayé avec des pinces ,elle ne démarre pas et un voyant stop rouge s allume et tous les autres voyants s allument ,le garagiste est impuissant il sait pas pas d ou ça vient,,,Je me retourne vers vous en espérant trouver aux prés de vous une solution  à mon problème .En attendant vos réponses.recevez mes sincères salutations ?

    3
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous