L’Argus : cote auto, voiture d’occasion et actualité auto

Tableau de bord affiche plusieurs erreurs soudainement

Répondre
  1. 1
  2. 2
  • MohuYwx274 #1 02-12-2018 09:40:35

    Bonjour
    Hier en roulant a 120 km sur autoroute
    Soudainement le tableau de bords affiche une defaillance des freins et le compteur de vitesse s'arrête de fonctionner ainsi que d'autre lampes qui se sont allumé je met une photos en pièce jointe,
    Après quelques kilomètres le jauge de carburant commence a réagir bizarrement il décent sous le niveau reserve puis remonte au normal
    Quand j'ai mit la voiture au garage et je l'ai fait éteint puis démarrer une lampe supplémentaire de moteur s'est allumé
    Est ce que vous avez une idée de ce que vient de se passer ?

    Le modèle de la voiture
    Volkswagen Golf 6 2012 - Essence 1.4
    Catégorie de la panne : Tableau de bord
    images
    1
  • clauseamg #2 02-12-2018 09:59:42

    bonjour. pas prudent de faire des photos en roulant ! avez vous vérifié votre niveau de liquide de frein ? donnez des infos sur votre voiture ! (km, entretien...)

    0
  • electromeca #3 02-12-2018 12:53:55

    bonjour-888

    Vérifiez les capteurs de vitesse sur les 4 roues, il y en a un qui est HS, ce sont eux qui donnent les informations au calculateur pour le freinage (ABS), la vitesse du véhicule et la distance parcourue (donc consommation : niveau réservoir).

    0
  • Mad4jad209 #4 08-03-2019 03:25:19

    Bonjour tt le monde ! J’espère vraiment que quelqu’un parmi vous pourra m’aider pour le pb de ma voiture !
    J’ai une golf 6 tdi bluemotion année 2012. Depuis quelque jours quand je met le contact, les témoins d’aide à la conduite reste allumer suivi d’un bip avec le msg «  défaillance frein atelier » « défaillance sytème d’aide à la conduite » . Je l’ai emmener au garage et ils ont rien trouver en fesant un diagnostic. J’ai donc observer ce problème : y’a des jours où elle démarre très bien comme ci que tt aller bien. Qd le problème réapparaît, la lumière du tableau de bord s’éteint et les clignotants tt sa ne fonctionne plus! J’ai donc essayer un truc : en restant dans la voiture je verrouille avec la clé , j’attend que tt s’éteind puis je redeverouille la voiture avec la clé et la il n’y a plus de témoins plus rien! J’ai remarquer que en mettant le contact , il y a un bruit de verrouillage qui se déclenche hors que ma voiture se verrouille uniquement quand je commence à rouler normalement !
    Je ne suis pas du tout connaisseur et j’aimerai vraiment pouvoir résoudre ce problème car c’est ma voiture pour aller travailler ... est ce que cela peut être un fusible? Ma clé de voiture ? Le relais de commande ?  Je vous remercie d’avance pour vos réponses

    0
  • Mad4jad209 #5 08-03-2019 03:45:29

    Bonjour, as tu pu résoudre le problème stp? J’ai exactement le même problème et je ne sais pas c’est quoi ! Peux tu m’aider stp?

    0
  • electromeca #6 08-03-2019 06:47:43

    bonjour-888

    En cas de défaillance des freins, vous ne pouvez que regarder( et refaire) le niveau de liquide de frein, et contrôler les capteurs de rotation des 4 roues (et en remplacer si besoin).

    En plus vous pouvez faire un test ABS, sur un chemin de terre et à faible vitesse (20Km/h) vous freinez fort pour bloquer les roues, si elles se bloquent c'est que L'ABS est hors service.

    Le niveau liquide freins et les capteurs étant bons, vous ne pouvez rien faire d'autre, car il s'agit alors d'un défaut centrale ABS ou défaut calculateur, et seuls les garages WV ont l'outillage nécessaire pour intervenir !

    0
  • Mad4jad209 #7 08-03-2019 11:38:31

    Ça n’a rien à voir avec une défaillance en vrai c’est le tableau de bord qui a un souci

    0
  • clauseamg #8 08-03-2019 18:50:13

    BONJOUR ! si tu disait bonjour " Mad4jad209" on te croirait !

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous