L’Argus : cote auto, voiture d’occasion et actualité auto

Bruit étrange à l'avant sur Golf IV TDI 115 ...

Répondre
  1. 1
  2. 2
  • Mikol #1 15-04-2004 19:31:30

    Bonjour,

    N'étant pas du tout (mais alors pas du tout) expert en automobile (j'suis informaticien, on peut pas être

    expert partout), et ne voulant pas forcément aller voir une concession qui je le sais me verra arriver comme un gros pigeon

    ... je m'adresse à vous.

    J'ai une Golf IV TDI 115 (boite TipTronic) et j'ai un problème qui existe depuis

    maintenant bien longtemps. Après avoir roulé pendant un moment (environ 30 ou 40 Km), deux bruits apparaîssent à l'avant. On

    peut les entendre à bas régime (style en ville ou dans un bouchon) seulement quand la voiture avance. Le premier bruit fait

    penser à des grincements de lit (on dirait que l'avant de la voiture va tomber au sol se détachant des roues) et le second

    ressemble plus à un frotement d'un rouage.

    J'ai 85 000 Km au compteur et le bruit depuis déjà pas mal de temps

    (environ depuis 55 000). Je me suis aperçu aujourd'hui (en coupant la radio) que c'était maintenant bien audible (au début

    il fallait tendre l'oreille) et je m'inquiète donc beaucoup. J'avais laissé le véhicule (vers les 55 000 Km) dans une

    concession une matinée mais la personne n'avait rien trouvé (pourtant elle avait roulé car j'avais indiqué que c'était

    nécessaire). Du coup et vu qu'on m'avait dis "revenez quand ça fait vraiment du bruit", j'avais abandonné.

    J'ai

    surtout peur que tout d'un coup quelque chose éclate quelque part et que je me retrouve à l'arrêt dans l'incapacité totale

    de faire quoique ce soit ! Je vais peut-être aller demain dans une concession pas loin de mon travail au service Express ...

    en espérant qu'il le soit !

    Si vous avez des idées, merci d'avance.

    Bonne route !

    Le modèle de la voiture
    Volkswagen Golf - Diesel
    Catégorie de la panne : Bruit
    0
  • Mécano 62 #2 15-04-2004 20:29:13

    slt
    bon la il faudrais commencer par bourer de degripant

    les silent bloc de barre stabilisatrice ( tu y as accés par les ailes AV a l'ARR des roue AVpas loin des bieilettes de

    direction
    essaye sa et tu roule avec l'auto sur des routes abimés ou tu slalome avec de facon a ce que la barre stab

    travail
    tien moi au courant

    1
  • M3 #3 15-04-2004 20:59:09

    salut, moi j'ai eu une bm qui m'as fait ce coup là, et je me suis rendu

    compte que c'était les joint de tete d'amortisseur.
    les gros boudins en haut  entre l'amorto et la caisse

    0
  • Mikol #4 15-04-2004 22:20:45

    Et bien tout d'abord merci beaucoup pour vos réponses

    !!!!

    Juste un point, avec mes maigres explications pas techniques du tout, pensez-vous que le problème est grave ou

    qu'il peut à priori "attendre" !? Vaut-il mieux comme on dit "consulter" ?

    Pour ce qui est de la manip, je note avec

    grand intérêt.

    Encore merci.

    0
  • M3 #5 15-04-2004 22:44:04

    franchement, si tu te sent pas apte a démonter vaut mieux consulter

    wink
    ont sais jamais, si c plus grave, faudrais pas que tu perde le contôle a 130 sur autoroute :cry:

    0
  • Mikol #6 28-04-2004 21:41:45

    Résultats des courses après un passage au garage pour la

    révision des 90 000 Km ...

    Etant donné le prix élevé des frais engagés (courroi distrib + plaquettes frein avant +

    pneux arrière + vidange circuit freinage => 1100 Euros), le garage m'a "fait cadeau" du graissage des silent-blocs. Et

    d'après eux, le bruit à l'avant venait sûrement des plaquettes ! Etrange vu que ce bruit apparaît lorsque la voiture a déjà

    roulé, qu'elle est en décélération (sans freiner) à faible vitesse ...

    Résultat : j'ai toujours les deux bruits et

    je ne suis pas plus rassuré ! Je comptais monter sur Paris mais en pensant qu'avec 50Km deux bruits étranges arrivent,

    qu'est-ce que cela sera au bout de ........

    Donc pas merci VW !!!!!!!!

    1
  • stefano #7 05-07-2004 14:47:44

    Bonjour,

    J'ai exactement le meme bruit " de lit" sur

    la mienne ( golf iv 115 boite 6 ), elle a 87800 km et aux environs des 82000 je me suis aperçu du bruit.
    Elle est

    rabaissée de 4cm ( les amortisseurs sont d'origine ) et comme j'ai une conduite assez sportive je pensais que les amortos

    étaient morts (surtout que la suspension c'est pas top, déja d'origine...)
    En plus du bruit, il y a aussi un effet de

    roulis, tenue de route fortement diminuée, ce qui m'a fait penser aux amortos.
    Tu te mets devant ta voiture et tu appuies

    sur le capot, tu entendras le bruit plus distinctement, demande a quelqu'un de le situer.
    J'ai un ami qui a eut le meme

    prob, son garage a dianostiqué un probleme aux silent blocs de direction ( je suppose que c'est ceux du triangle de

    direction ). Sa voiture étant en leasing il ne sait plus  dire le coût de l'opération, vu qu'il n'a rien

    payé....

    Ah oui j'oubliais, je ne veux pas te décourager, mais si tu as une perte de puissance, c'est ton débimetre

    qui est foutu. j'ai dû changer le mien il y a 10000 km.... eh oui ..... 110eur fourniture et main d'oeuvre.

    Bye

    0
  • Mécano 62 #8 05-07-2004 21:01:48

    regarde aussi si le berceau et bien serrée, j'ai déjà eu le

    cas ou c t sa

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous