L’Argus : cote auto, voiture d’occasion et actualité auto

golf3 probleme de demarrage moteur chaud.

Répondre
  1. 1
  2. 2
  3. 3
  • kid80 #1 06-02-2006 16:22:41

    bonjour,

    j'ai achete il y a trois mois une golf 3 de 1995 en allemagne. La depuis hier, sans prevenir pendant que je roule le moteur s'eteint, et j'ai le voyant batterie qui s'allume. ce que j'ai pu remarquer c'est que la panne arrive moins souvent, moteur a froid. par exemple le matin quand je quitte la maison pour le boulot, cela ne m'arrive pas avant les 10 km au plus. Plus le moteur chauffe et plus souvent j'ai cette panne. Quand ca arrive, je m'arrete et je redemarre et ca marche. Une fois sur trois je n'arrive plus a redemarrer, je suis oblige d'attendre un bout de temps pour repartir.

    le prechauffage marche bien, le voyant s'allume et s'eteint ensuite. J'entends le petit tic quand je tourne la cle de contact. La batterie est neuve. j'ai fait verifier a feu vert, mon alternateur le systeme d'allumage. Le demarreur je l'entends bien quand j'essaye de redemarrer.

    je suis nul en mecanique, quelqun pourrait me dire a quoi ca peut etre du? j'ai pris rendez vous chez VW, mais si je pouvais etre aide deja, je pourrais peut etre aller voir un garagiste.

    Merci de votre aide.

    Le modèle de la voiture
    Volkswagen Golf
    Catégorie de la panne : Démarrage
    0
  • pierrev2v #2 06-02-2006 16:24:33

    BONJOUR KID80 Alors ds un premier temps Controle l éléctrovanne sur la Pompe a Gazoil

    0
  • kid80 #4 06-02-2006 18:46:47

    merci bcp a vous, je suis en pleine angoisse a cause de ca....meme scenario ce soir en rentrant...l'electrovane a gazoil??? c'est une essence...Je devrais changer le filtre a essence...d'accord je vais voir...pensez vous que le calculateur peut en etre pour quelque chose ? je ne sais meme pas trop ce que c'est, il semble etre un composant qui calcule les differents parametres moteurs...enfin....on me parle des bougies aussi....Pensez vous que cela pourrait etre la raison ? toute aide et suggestion serait la bienvenue

    En attendant on se remettra au train :-(

    0
  • pierrev2v #5 06-02-2006 18:50:53

    RE-KID

    Citation

    merci bcp a vous, je suis en pleine angoisse a cause de ca....meme scenario ce soir en rentrant...l'electrovane a gazoil??? c'est une essence..(

    MERCI de Préciser Car sur une ESSENCE il N y a PAS de Préchauffage icon_exclaim icon_exclaim icon_exclaim icon_exclaim

    0
  • kid80 #6 06-02-2006 19:00:51

    ah oups  :oops: desole...oui c'est une essence.....le calculateur ou les bougies pourraient etre responsables?

    0
  • gyzmo72 #7 06-02-2006 19:50:06

    sinon ca peux etre une prise d'aire mais dans ce cas elle doit s'étouffer, si c un carbu dessus il y a pas mal de probleme avec sa semelle qui se deforme et n'est plus etanche surtout a chaud.
    @pluch

    0
  • kid80 #8 06-02-2006 22:00:45

    elle ne s'etouffe pas, elle demarre bien et apres perte de puissance...et arret total...j'attends 5 mn parfois avant de pouvoir la redemarrer....et 2 a 4 km plus loin, meme scenario....je sais que je ne suis peut etre pas assez explicite...Ce qui me retourne, c'est qu'il n'y a pas de bruit de moteur inquietant....tout parait si normal....

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous