L’Argus : cote auto, voiture d’occasion et actualité auto

Le retard de réponse encors persiste

Répondre
  • s.c1 #1 26-10-2017 18:59:12

    Bonjour,
    A propos de mon ptoblème de reprise sur ma voiture,hier j'ai fait un nettoyage du turbo,collecteur d'admission, l'egr et la radiateur intercooler .à cette occasion on a détecté que le pot catalytique est éliminé (vide).
    le turbo c'était en très bonne état,pas tt à fait de jeu.y a juste un petit peu de crasse.
    au niveau reprise,la voiture toujours a un retard au réponse.
    ce qui est nouveau est qu'en essayant la voiture sur route,et lorsque j'ai dépassé 150 km/h elle m'a fait la première fois une coupe d'accelération,et elle reste impuissante comme qu'elle est en mode sécurité (100km/h max)
    j'ai arrêté,j'ai coupé le moteur et redemarrer.le moteur fonctionne normalement.le moteur a repeté cette rupture de turbo ce jour aussi,presque à 130km/h.ça peut me rendre fou smile smile
    Autrement,un sifflement bizarre lors de l'accéleration a lieu au coté moteur.
    D'où ça peut venire cette rupture de turbo et le siflement?
    Et aussi ce retard au reponse si on élimine la probabilité d'être défaillants le turbo, le capteur de pression et l'egr ??

    Le modèle de la voiture
    Volkswagen Golf 2001 - Diesel Golf iv TDI 115 cv
    Catégorie de la panne : Puissance
    0
  • Rody 76 #3 28-10-2017 10:56:08
    Citation de s.c1
    Bonjour,
    A propos de mon ptoblème de reprise sur ma voiture,hier j'ai fait un nettoyage du turbo,collecteur d'admission, l'egr et la radiateur intercooler .à cette occasion on a détecté que le pot catalytique est éliminé (vide).
    le turbo c'était en très bonne état,pas tt à fait de jeu.y a juste un petit peu de crasse.
    au niveau reprise,la voiture toujours a un retard au réponse.
    ce qui est nouveau est qu'en essayant la voiture sur route,et lorsque j'ai dépassé 150 km/h elle m'a fait la première fois une coupe d'accelération,et elle reste impuissante comme qu'elle est en mode sécurité (100km/h max)
    j'ai arrêté,j'ai coupé le moteur et redemarrer.le moteur fonctionne normalement.le moteur a repeté cette rupture de turbo ce jour aussi,presque à 130km/h.ça peut me rendre fou smile smile
    Autrement,un sifflement bizarre lors de l'accéleration a lieu au coté moteur.
    D'où ça peut venire cette rupture de turbo et le siflement?
    Et aussi ce retard au reponse si on élimine la probabilité d'être défaillants le turbo, le capteur de pression et l'egr ??

    bonjour
    ca peut etre du a une fissure meme minime sur la durite d alimentation
    a verifier

    0
  • s.c1 #4 28-10-2017 21:11:41

    Bonjour,
    Merçi de ton aide
    Demain je vais faire une vérification des durites.
    Le mécano n'a pas remplacé les joints il a accomplir l'étancheité par une colle "reinz" ça peut aussi venir d'une mauvaise étancheité de ça part?
    Autrement est ce qu'il peut faire un erreur au remontage de la GV?

    0
  • s.c1 #5 29-10-2017 11:12:26

    Bonjour,
    J'ai vérifié les durites je n'ai detecté aucune fuite.

    0
  1. 1
Écrivez votre message ci-dessous