L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme avec une GOLF 1300 de 1990

Répondre
  1. 1
  2. 2
  3. 3
  • pintasilvo #1 01-01-2006 11:35:47

    Bonjour et bonne année a tous!!!!!
    Ma golf me fait devenir chevre.
    Un coup elle marche un coup elle marche plus meme em pleine route le moteur s'arrete et plus tarde elle remarche.
    La bobine changé + filtre a essence + le module d'allumage.
    Tete delco verifié + les cables des bougies.
    Quelq'un ma dit que sa pouvait venir dun relais mais lequel?
    Je pense q'il doit y avoir de mauvais contactes quelque part mais ou?
    Aidez moi SVP je crac.

    Le modèle de la voiture
    Volkswagen Golf 1990
    0
  • pierrev2v #2 01-01-2006 11:40:33

    BONJOUR et BONNE ANNEE  PINTASILVIO alors ds un Premier Temps Controle tes Fils de Masse enter le Moteur et la carrosserie  et l état de tes Cosses de Batterie

    0
  • pintasilvo #3 01-01-2006 12:01:13

    Merci de m'aider pierrev2v.
    J'ai dejà controler la masse et les cosses.
    Quand elle s'arrete j'ai toujour du jus partout mais elle ne demarre plus ci je reviens quelques temps aprés elle repart hier soir je suis rentrer sans problemes plus tard je voulu sortir pas possible là je viens de faire un essai elle remarche je ne peut pas lui faire confiance cest bizarre.

    0
  • pierrev2v #4 01-01-2006 12:03:05

    RE

    Citation

    Merci de m'aider pierrev2v.
    J'ai dejà controler la masse et les cosses.
    Quand elle s'arrete j'ai toujour du jus partout mais elle ne demarre plus ci je reviens quelques temps aprés elle repart hier soir je suis rentrer sans problemes plus tard je voulu sortir pas possible là je viens de faire un essai elle remarche je ne peut pas lui faire confiance cest bizarre.

    Alors  Controle ton Contacteur de NIEMAN  wink

    0
  • Exekias 67 #5 04-01-2006 14:07:50

    Bonjour Pintasilvo et bonne année à tous !!

    J'ai eu le même prob que toi sur ma Golf III 1.4 de 1993 et idem j'ai tout intégralement contrôlé et rien trouvé jusqu'a ce que l'on teste la pompe à essence qui fonctionnait que 1x /2.
    J'ai changé la pompe et depuis plus aucun soucis et roule parfaitement bien...
    Prix pompe à essence : 312 € TTC en France !!

    0
  • pintasilvo #6 04-01-2006 18:14:42

    Bonsoir  Exekias 67,

    Tout d'abord merci à tous pour l'aide que vous m'aportez.

    Le problème de la pompe m'est dejà arrivé j'ai du la changer aussi. Là c'est un probleme d'allumage suite au dernier message de pierrev2v j'ai debrancher et rebrancher le NIEMAN je pense qui il y avait un contact oxidé et la bobine n'etait pas alimenté par fois car depuis tout va bien esperons que cela continue.

    0
  • pintasilvo #7 09-01-2006 16:56:46

    Bonjour.
    A l'aide SVP
    Y a t-il un spécialiste d'électricité auto parmi vous ?
    Aprés une semaine a rouler sans problemes ce matin ele ne demarre plus là je verifié il n'y a plus d'étincelles à la bougie coment je pourrais faire pour controler si la bobine fonctione je sais que le jus arrive a la borne + car j'ai branché une lampe entre la borne et la masse de la baterie en metant le contact elle s'allume.
    Je dois preciser que la bobine est neuve et le module d'allumage aussi  sad

    0
  • pierrev2v #8 09-01-2006 17:16:26

    BONJOUR PINTASILVIO

    Citation

    Bonjour.
    A l'aide SVP
    Y a t-il un spécialiste d'électricité auto parmi vous ?
    Aprés une semaine a rouler sans problemes ce matin ele ne demarre plus là je verifié il n'y a plus d'étincelles à la bougie coment je pourrais faire pour controler si la bobine fonctione je sais que le jus arrive a la borne + car j'ai branché une lampe entre la borne et la masse de la baterie en metant le contact elle s'allume.
    Je dois preciser que la bobine est neuve et le module d'allumage aussi  sad

    Alors controle tes Fils de Bougies et ta tête d allumeur

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous