L’Argus : cote auto, voiture d’occasion et actualité auto

PROBLEME DE PONT ARRIERE LT 35 TDI + INFOS LT

Répondre
  • miamiLT35 #1 24-02-2013 10:13:00

    Bonjour,
    je viens de m'inscrire sur ce forum pour discuter des vw LT 35 et 28 ou sprinter car il semblerait que ce soient les mêmes modèles.
    Nous venons d'acheter un LT 35 en 9 places (d'Allemagne car introuvable en France) et
    nous rencontrons un soucis du pont arrière. Il y a eu un grand bruit qui a stoppé le camion
    alors qu'on prenait une bretelle d'autoroute. Panique, moteur arrêté. Mais le dépanneur le
    redémarre sans problème et nous dit de rentrer gentiment. D'après lui les problèmes de pont
    arrière seraient fréquent sur les LT.
    Bizarre tout de même que le LT puisse rouler juste après l'incident. Pourquoi le moteur s'est il arrêté ?

    Merci à ceux qui auraient rencontré ce problème de m'en faire part et de me dire les frais éventuels qui m'attendent.
    Enfin je souhaitait avoir des infos générales sur ces véhicules qui ont l'air d'avoir une très longue vie. Le mien a été entretenu chez vw par son proprio et la base est plutôt saine ...

    merci

    Le modèle de la voiture
    Volkswagen LT 2005 - Diesel 2.5 TDi109 Combi Long 35
    0
  • Wizzy02570 #2 24-02-2013 11:03:51

    Bonjour, sa peut être effectivement un problème de pont jusqu'a un certain moment sa n'empêche pas de rouler suivant ce qui a casser. Il a combien de km?

    0
  • miamiLT35 #3 24-02-2013 11:18:45

    Bonjour
    le LT a 275 000 km, on regarde le pont lundi ou mardi. Le chauffeur qui me l'a ramené a dit avoir entendu un grand bruit. Mais c'est reparti par la suite, ce n'est peut être pas trop grave ... que faut il verifier d'abord et est-ce déjà arrivé à d'autres sur ce forum ?
    merci merci !

    0
  • Wizzy02570 #4 24-02-2013 13:24:32

    Je ne sais pas le lt c'est pas si courant comme utilitaire faut regarder sur le forum. Il faut regarder le pont dans un 1er temps si y a du jeu à la tulipe, s'il fait du bruit, .........

    1
  • miamiLT35 #5 03-03-2013 09:55:26

    Bon retour du garagiste, c'était en fait le frein à main qui avait bloqué les mâchoires arrières,
    vu que le LT n'avait pas du rouler pendant un certain temps (6 mois ?). Voilà pour ce post ...désolé

    0
  • miamiLT35 #7 03-03-2013 18:11:34

    oui, juste un soucis d'assistance freinage qui bloquait ...voilà

    0
  1. 1
Écrivez votre message ci-dessous