L’Argus : cote auto, voiture d’occasion et actualité auto

Batterie qui se décharge

Répondre
  1. 1
  2. 2
  • xavier1383 #1 21-08-2011 09:52:48

    Bonjour,

    je possède un multivan T5 TDi 170CV carat millésime 2006. Acheté d'occasion, je suis contraint de changer de batterie tous les 12 à 18 mois. Certes le véhicule roule peu (environ 15000km/an), mais je trouve anormal de changer aussi fréquemment de batterie. Le véhicule a actuellement 90000km. Ce pourrait-il qu'il y ait un problème électrique sur le véhicule ?
    En vous remerciant pour vos avis éclairés.

    Le modèle de la voiture
    Volkswagen Multivan 2006 - Diesel 2.5 TDI174 Carat
    Catégorie de la panne : Batterie
    0
  • gabriel02 #2 09-11-2014 22:10:16

    Bonjour,

    J'ai le même problème avec mon T5 2.5 tdi 130 de 2003. La batterie se décharge continuellement pendant plusieurs jours puis se stabilise à 12.04V. A partir de ce moment là, le démarrage est difficile voir impossible.
    As-tu trouvé une solution depuis le temps?

    Cordialement

    11
  • fiesta 87 #3 10-11-2014 06:36:26

    bonjour,
    j'ai un problème de batterie se décharge toute seul la voiture ne roule que le samedi et dimanche
    la batterie et toute neuve, j'ai débrancher le plafonnier et l'autoradio, un copain ma dit que sur sa voiture il a u le même problème et que sur sa remorque il a deux fils qui se toucher et que sa griller un relais.
    moi mon fils a bien brancher une remorque et suite a sa j'ai des problème mais ou se trouve se relais et comment. ma voiture et ford fiesta année 1995 merci pour une solution.

    0
  • fc2 #4 10-11-2014 07:40:48

    bj
    deja sur l'attache remorque,tu as un relais si ceux sont des attelages montés sur vehicules nouvelles generation.Si c'est le cas fusible et relais se trouvent derriere les garnitures dans le coffre a droite ou a gauche.Maintenant pour voir si il y a un consommateur,l'ideal c'est de brancher un appareil de mesure(calibre A)en serie sur la batterie et voir la consommation .apres on te dira comment il fat faire

    1
  • siannoyl #5 10-11-2014 10:04:04

    bonjour-888
    Tu as çà

    0
  • Larre Morgan #6 11-11-2014 01:28:14

    Bonjour, j'ai une Polo 6n elle demande mais des que j'accelere elle s'arette. Quellequ'un pourrait t-il m'aider?

    0
  • siannoyl #7 11-11-2014 09:27:56
    Citation de Larre Morgan
    Bonjour, j'ai une Polo 6n elle demande mais des que j'accelere elle s'arette. Quellequ'un pourrait t-il m'aider?

    Bonjour
    Lisez bien ce conseil:
    Si vous désirez avoir une réponse rapide, il faut créer une discussion.
    ici:
    https://www.auto-evasion.com/forum-auto/post.php?fid=1
    Vous aurez une réponse rapide.Là vous mélangez tout

    0
  • fiesta 87 #8 12-11-2014 10:18:43

    bj
    j'ai chercher le relais  comme tu ma dit je n'ai pas trouver de relais, alors j'ai débrancher les fils de l'attelage et j'ai teste avec un tournevis testeur les feux arrière quand je coupe le contacte les feux ne sont plus alimenter et j'ai teste avec le contacte et sans mais j'ai trouver la lampe du coffre avec toujours alimenter  mais contacte couper j'ai enlever le fusible, pence tu que sa pourrais venir de sa ? MERCI
    FORD FIESTA 1995

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous