L’Argus : cote auto, voiture d’occasion et actualité auto

moto-ventilateur en fonctionnement permanent

Répondre
  • ulysse 31 #1 15-10-2010 18:51:01

    Bonjour,je suis propriétaire d'un multivan vw année 2000 .dés la mise en contact ( moteur a froid),les moto-ventilateurs se mettent en fonctionnements plein régime avec ou sans clim ???
    Si solution merci d'avance.

    Le modèle de la voiture
    Volkswagen Multivan 2000 - Diesel
    Catégorie de la panne : Ventilateur
    0
  • siannoyl #2 15-10-2010 19:22:32

    Regardes d'abord aux relais .Peut être qu'il y en a un de collé

    0
  • ulysse 31 #3 16-10-2010 11:59:09

    Bonjour et merci.Essais ce matin de mise en contact moteur (par t° ext + basse) ,surprise les M-V  se sont mis en fonctionnement uniquement avec le démarrage moteur !
    Est-ce le cycle normal ?

    Ne connaissant pas l'implantation du relais des moto-ventilateurs (pas de doc technique)
    j'ai uniquement procédé au débrochage et remise en place de tout les relais (faux contact)???

    N°de relais concernant les moto-ventilateurs?

    0
  • siannoyl #4 16-10-2010 12:37:24

    bonjour-888
    Il faut essayer de trouver un boitier, où se trouvent ces relais.Je ne connais pas les emplacements. Avec une RTA c'est faisable. A distance , je ne peux guère t'aider.Désolé

    0
  • <patrick> #5 17-07-2011 10:00:00

    Bonjour,

    J'ai eu ce probleme il y a 1 an. Volkswagen a changé une "centrale électronique de gestion des ventilateurs" après avoir changé sans succès les ventilateurs eux-même.

    Aujourd'hui j'ai à nouveau le problème juste après avoir emmené le Multivan pour une révision chez NORxxxO. Hormis la vidange, les amortisseurs, etc., ils ont effectué la remise à 0 des défauts de l'ordinateur de bord, ceci pour annuler l'affichage de l'info "effectuer entretient"

    ... et du coup je me demande si ceci aurait un rapport avec l'allumage continu des ventilateurs...

    0
  1. 1
Écrivez votre message ci-dessous