L’Argus : cote auto, voiture d’occasion et actualité auto

accélérateur coupé sur route et moteur ne démarre plus.passat 97 90CV TDI

Répondre
  • shakiman54 #1 25-02-2011 16:20:20

    Bonjour,


    j ai un soucis avec ma voiture,je roulais sur autoroute a 120Km et d un coup il y a eut un petit bruit et un peu de fumée est sortit de sous le capot. l accélérateur ne répondait plus du coup la voiture ralentissait.j ai coupé le contact en espérant que ca revienne mais rien, plus moyen de démarrer mais le moteur veut mais pas moyen. j ai tracté la voiture à mon domicile , j ai changé le relais 219 mais toujours rien. depuis la batterie se vide en 48h.
    pouvez vous m aider?? je sais plus quoi regarder.
    merci

    Le modèle de la voiture
    Volkswagen Passat 1997 - Diesel 1.9 TDi90 Confort
    Catégorie de la panne : Démarrage
    1
  • garconsympa #2 25-02-2011 17:45:39

    bonjour-888 1er chose à faire controle la distribution,  regarde autour du moteur si il y a quelques chose inhabituel  , combien km?

    0
  • shakiman54 #3 25-02-2011 18:41:29
    Citation de garconsympa
    bonjour-888 1er chose à faire controle la distribution,  regarde autour du moteur si il y a quelques chose inhabituel  , combien km?

    salut garçonsympa,
    elle a 213 000km et la courroie est en bonne état changée a 194 000km. rien de spécial autour du moteur. je viens d essayer de la démarrer encore ce soir avec câble et la voiture de ma femme mais manque pas grand chose pour qu elle démarre.laccélérateur n a ^pas de cable, c 'est hydrolique?? est ce que ca commande 1 arrivée  quelcqonque de gazoil??

    0
  • garconsympa #4 25-02-2011 18:45:38

    re  pourquoi tu change le relais 219?  la dessus c'est plutot le relais 109 pour le moteur

    0
  • shakiman54 #5 25-02-2011 18:47:03
    Citation de garconsympa
    re  pourquoi tu change le relais 219?  la dessus c'est plutot le relais 109 pour le moteur

    en fait la voiture vient d allemagne et c 'est le relais 219 au lieu du fameux 109.

    0
  • shakiman54 #7 25-02-2011 18:54:13
    Citation de garconsympa
    bonjour-888 ah ok  ,vaporisé du starpilote pour demarrer le moteur

    un technicien est passé voir la voiture et a essayé  avec mais ....rien ;-(.
    tu penses que le probleme peut venir d un autre relais? et cette fumée proviendrait d une dépression? un joint de culasse?? ca generait pour démarrer?

    0
  • shakiman54 #9 25-02-2011 19:01:29

    c est sûr! beaucoup de pb se ressemblent mais tous ont une solution différente. ah oui!!le voyant ABS s allume quand je tente de démarrer puis s  etteint. ... je peux tester quelque chose?

    0
  • shakiman54 #11 26-02-2011 09:31:39
    Citation de garconsympa
    re  ca c'est normal

    salut comment controler si le circuit hydrolique de l accélérateur est en bon etat??

    0
  • garconsympa #12 26-02-2011 10:10:25
    Citation de shakiman54

    Citation de garconsympa
    re  ca c'est normal

    salut comment controler si le circuit hydrolique de l accélérateur est en bon etat??

    re il n'y a pas de circuit hydrolique accelerateur  mais cest  un potentiometre  " ca se controle avec un appareil de diag vw "

    0
  • garconsympa #14 26-02-2011 15:30:47

    bonjour-888  ici on vous des information , question pratique on pourra pas vous aidé derriere un écran

    0
  • shakiman54 #15 26-02-2011 15:32:44
    Citation de garconsympa
    bonjour-888  ici on vous des information , question pratique on pourra pas vous aidé derriere un écran

    bonjour, j aimerai tester la vanne 75 mais, qu est ce que je dois permuter exactement?? tuyaux + electrique? ou juste tuyaux?
    merci

    0
  • garconsympa #16 26-02-2011 15:37:12

    re sur électrovanne il y a une prise electrique, deja controle si il y a 12 v arrive sur la prise electrique , puis en mettant le contact poser un doight sur electrovanne on sent un click , apres c'est les durite qu'il faut controler si la durite na pas de fuite

    0
Écrivez votre message ci-dessous